Fuskal'etto

Ruota posteriore si muove dopo inserimento spessori.

6 posts in this topic

Ho sostituito lo sgancio rapido (quick realease) danneggiato della ruota posteriore (ruota libera) con un perno fisso. Il lavoro è andato a buon fine, se non che ho notato che linea catena si era spostata.

Ho aggiunto allora degli spessori dal lato opposto trasmissione, trovato la linea corretta, ma con il risultato che ad ogni colpo di pedale la ruota si storta in quanto lato trasmissione subisce la trazione della catena che la porta fuori centro. Se chiudo i dadi alla morte oltre a perdere scorrevolezza (la ruota resta frenata) dopo poco il problema si ripropone.

Vi chiedo: Possibile che 2 spessori abbiano fatto aumentare a tal punto la leva da causare questo problema? o c'è dietro dell'altro?

Tenete presente che la bici è una vecchia randonneur francese 5V. (spostate la discussione dove più appropriata se non sono nel posto giusto)  Niente di pregiatissimo ed assemblata con componenti da battaglia.

Grazie a chiunque potrà aiutarmi a risolvere.

Edited by Fuskal'etto (see edit history)

Share this post


Link to post
Share on other sites

@Fuskal'etto da quanto ne capisco, hai regolato male i coni in fase di assmblaggio.

Non importa quanto tu stringa i dadi, se la regolazione é corretta (nel tuo caso sembra troppo stretta) non dovrebbe cambiare nulla.

 

  • Like 1

Share this post


Link to post
Share on other sites
35 minuti fa, opokaj ha scritto:

Ciao @Fuskal'etto, i dadi sono zigrinati tipo questi? Anche le rondelle che poggiano sui forcellini dovrebbero esserlo per fare più presa.

74475.jpg

Le rondelle sicuramente no. I dadi devo verificare. Nel weekend ci risbatto la testa.

Intanto grazie; e ben accette nuove dritte.

Share this post


Link to post
Share on other sites
7 ore fa, Luc ha scritto:

@Fuskal'etto da quanto ne capisco, hai regolato male i coni in fase di assmblaggio.

Non importa quanto tu stringa i dadi, se la regolazione é corretta (nel tuo caso sembra troppo stretta) non dovrebbe cambiare nulla.

 

concordo, con molta probabilità è questo stesso errore il responsabile del nuovo/errato filocatena. il fatto che tu dica che se stringi i dadi a morte la ruota risulta frenata ne è la conferma.

 

Share this post


Link to post
Share on other sites

ti consiglio di smontare tutto e rimontare da capo, tante volte è la cosa migliore da fare per scongiurare la persistenza degli errori di montaggio. (sopratutto quando non sei certo di quale sia il vero problema)

ed in ogni caso ti sconsiglio di pedalare la ruota così... rischi solo di creare danni veri e propri

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now


  • Recently Browsing   0 members

    No registered users viewing this page.