Jump to content

freni


sgianki
 Share
Followers 1

Recommended Posts

salve gruppo ho un problema, montando il freno anteriore ho notato che da un lato rimane troppo vicino al bordo della pista frenante ma anche abbassando completamente il pattino non risolvo il problema. Notare che dall'altro lato il pattino lavora correttamente, come posso risolvere il problema?

 

Link to post
Share on other sites
3 ore fa, sgianki ha scritto:

salve gruppo ho un problema, montando il freno anteriore ho notato che da un lato rimane troppo vicino al bordo della pista frenante ma anche abbassando completamente il pattino non risolvo il problema. Notare che dall'altro lato il pattino lavora correttamente, come posso risolvere il problema?

 

dipende che freni so....che freni so? photo

Link to post
Share on other sites
Il 7/12/2019 at 14:00 , sgianki ha scritto:

salve gruppo ho un problema, montando il freno anteriore ho notato che da un lato rimane troppo vicino al bordo della pista frenante ma anche abbassando completamente il pattino non risolvo il problema. Notare che dall'altro lato il pattino lavora correttamente, come posso risolvere il problema?

 

Metti la foto del freno. Comunque se è del tipo a doppio fulcro, devi agire sulla piccola vite laterale che regola il bilanciamento e poi ricentrare con la brugola di serraggio al telaio.

E' un errore che fanno in molti.

Buon lavoro.

M

  • Like 1
Link to post
Share on other sites
  • 2 weeks later...

Ecco le foto del freno, si tratta di un fsa k-force 

Login to view the image

Login to view the image

Login to view the image

Link to post
Share on other sites
  • 2 weeks later...
Il 17/12/2019 at 17:38 , sgianki ha scritto:

Ecco le foto del freno, si tratta di un fsa k-force 

Login to view the image

Login to view the image

Login to view the image

Credo che il problema sia dato dalla brugola di regolazione dell'inclinazione del freno, cioè quella sopra la scritta fsa nella seconda foto. Rifai da capo la regolazione del freno con la brugola in posizione neutra..... Come si trova la posizione neutra? Bho.... Inizia ha sganciare completamente il cavo, poi sviti del tutto la brugola dell'inclinazione, e poi la riavviti tutta contando i giri, poi sviti di metà dei giri e avrai la posizione neutra.... Credo 

A questo punto, sempre a cavo libero, regola altezza ed inclinazione dei pattini. 

Fatto questo, sempre cavo libero, porta il registro del cavo a metà altezza in modo da poter regolare sia in apertura che in chiusura la distanza tra i pattini.... Ed infine fai la regolazione del cavo, cioè con una mano tieni chiusa del tutto la pinza e con l'altra blocchi il cavo..... A questo punto potresti trovarti con il freno troppo chiuso, basterà avvitare il registro del cavo per far allargare le pinze. 

Spero si risolva così 

Link to post
Share on other sites
  • 5 months later...
Il 27/12/2019 at 08:14 , TheSnatch ha scritto:

Credo che il problema sia dato dalla brugola di regolazione dell'inclinazione del freno, cioè quella sopra la scritta fsa nella seconda foto. Rifai da capo la regolazione del freno con la brugola in posizione neutra..... Come si trova la posizione neutra? Bho.... Inizia ha sganciare completamente il cavo, poi sviti del tutto la brugola dell'inclinazione, e poi la riavviti tutta contando i giri, poi sviti di metà dei giri e avrai la posizione neutra.... Credo 

A questo punto, sempre a cavo libero, regola altezza ed inclinazione dei pattini. 

Fatto questo, sempre cavo libero, porta il registro del cavo a metà altezza in modo da poter regolare sia in apertura che in chiusura la distanza tra i pattini.... Ed infine fai la regolazione del cavo, cioè con una mano tieni chiusa del tutto la pinza e con l'altra blocchi il cavo..... A questo punto potresti trovarti con il freno troppo chiuso, basterà avvitare il registro del cavo per far allargare le pinze. 

Spero si risolva così 

Ho cambiato le guaine e adesso mi trovo la leva del freno completamente "molle". Pensavo che per risolvere bastasse avvitare la vite di registro ma non ho risolto nemmeno facendola rientrare completamente ... Ho sbagliato qualche passaggio all'inizio? Come posso risolvere il problema?

Link to post
Share on other sites
1 ora fa, Motubuntu1 ha scritto:

Ho cambiato le guaine e adesso mi trovo la leva del freno completamente "molle". Pensavo che per risolvere bastasse avvitare la vite di registro ma non ho risolto nemmeno facendola rientrare completamente ... Ho sbagliato qualche passaggio all'inizio? Come posso risolvere il problema?

ma stai usando leve da corsa?

Ad ogni modo la regolazione si fa così....a cavo libero verifichi che i due pattini freno siano equidistanti dalla pista frenante. Se non lo sono o "giochi" con la brugola piccola che è sulla scritta FSA(regolazione di fino), oppure  direttamente con quella al telaio.

Comunque posizionati i pattini equidistanti, sempre a cavo libero, regola il registro del cavo che si trova sul freno in maniera da poterlo avvitare di 3-4....più semplicemente....avvita completamente il registro e poi lo sviti di 3-4 giri.

Con una mano tieni i pattini chiusi, e con l'altra tendi il cavo e bloccalo, naturalmente prima di bloccarlo verifica che tutte le guaine siano a battuta nella loro sede.

una volta bloccato il cavo, se i pattini sono troppo stretti avvita il registro, si allargheranno, se sono troppo molli vuol dire che non hai tirato abbastanza il cavo prima di bloccarlo.

Link to post
Share on other sites
20 ore fa, TheSnatch ha scritto:

ma stai usando leve da corsa?

Ad ogni modo la regolazione si fa così....a cavo libero verifichi che i due pattini freno siano equidistanti dalla pista frenante. Se non lo sono o "giochi" con la brugola piccola che è sulla scritta FSA(regolazione di fino), oppure  direttamente con quella al telaio.

Comunque posizionati i pattini equidistanti, sempre a cavo libero, regola il registro del cavo che si trova sul freno in maniera da poterlo avvitare di 3-4....più semplicemente....avvita completamente il registro e poi lo sviti di 3-4 giri.

Con una mano tieni i pattini chiusi, e con l'altra tendi il cavo e bloccalo, naturalmente prima di bloccarlo verifica che tutte le guaine siano a battuta nella loro sede.

una volta bloccato il cavo, se i pattini sono troppo stretti avvita il registro, si allargheranno, se sono troppo molli vuol dire che non hai tirato abbastanza il cavo prima di bloccarlo.

Sì, sto usando leve da corsa. La procedura ormai mi è chiara: ho provato diverse volte ma la leva continua ad essere troppo molle. Eppure cerco di tirare al massimo il cavo ... È necessaria una pinza tendifilo?

Link to post
Share on other sites
1 ora fa, Motubuntu1 ha scritto:

Sì, sto usando leve da corsa. La procedura ormai mi è chiara: ho provato diverse volte ma la leva continua ad essere troppo molle. Eppure cerco di tirare al massimo il cavo ... È necessaria una pinza tendifilo?

Di solito no, prova a tirare per bene con una pinza normale...se continua forse è la guaina che si comprime troppo (bassa qualità) o le leve, pure essendo da corsa, non sono compatibili con i freni, ma in questo secondo caso il problema te lo dovrebbe dare su entrambi i freni

Link to post
Share on other sites
  • 1 month later...
Il 21/6/2020 at 15:40 , TheSnatch ha scritto:

Di solito no, prova a tirare per bene con una pinza normale...se continua forse è la guaina che si comprime troppo (bassa qualità) o le leve, pure essendo da corsa, non sono compatibili con i freni, ma in questo secondo caso il problema te lo dovrebbe dare su entrambi i freni

Alla fine della fiera la soluzione al problema era in realtà molto più semplice di quello che pensassi: non avevo fissato la guaina al manubrio con il nastro! ... :222_hear_no_evil:

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share
  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use. We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue. .