Freef

Piantone che non si toglie

21 posts in this topic

Volevo abbassare il piantone del manubrio ma una volta svitata la vite, non si muoveva, così ho fatto la cazzata di toglierla e vedere se così cambiava qualcosa; l'ho rimessa (non so come) e pace.

 

Ora, vorrei riprovare ad abbassarlo, ma non riesco neanche a svitare la brugola.

 

Come potrei fare?

 

Inviato dal mio FRD-L09 utilizzando Tapatalk

 

 

Share this post


Link to post
Share on other sites

Per il piantone se stai vicino a Maranello forse un qualche meccanico F1 ti può aiutare.

 

scherzi a parte prova ad inondare la pipa e la vite con WD40 spray sbloccante 

Share this post


Link to post
Share on other sites
Per il piantone se stai vicino a Maranello forse un qualche meccanico F1 ti può aiutare.
 
scherzi a parte prova ad inondare la pipa e la vite con WD40 spray sbloccante 
Penso che sia ubriaco di WD40, ma potrei riprovarci

Inviato dal mio FRD-L09 utilizzando Tapatalk

Share this post


Link to post
Share on other sites

...Pipa in alluminio? Probabilmente la pipa è stata inserita senza ingrassarla abbastanza e con il tempo si è leggermente ossidata così come l'interno del canotto della forcella, l'umidità è una brutta bestia!!

Prova a fare così... Capovolgi il telaio e irrora abbondantemente di Svitol l'interno del canotto-forcella e lascialo agire per tutta la notte.

Il giorno dopo con il manubrio inserito e la ruota nella forcella, trattieni la ruota tra le ginocchia e prova a fare leva in un verso poi nell'altro al manubrio con colpi secchi di braccia!

Se un po' si è mosso probabilmente si è crepata l'ossidatura interna cosi versa ancora dello svitol che dovrebbe penetrare in profondità e lascialo agire ancora una notte, ripeti l'operazione di leva il giorno dopo...

Se invece si è bloccato il tampone di espansione della pipa dovresti provare ad inserire un perno più lungo della brugola di serraggio e provare a sbloccarlo con colpi secchi di martello...

... Ingrassare periodicamente sempre tutte le filettature e gli inserimenti di pipa e tubo sella!!! L'ossido e la ruggine sono micidiali...

Spero tu riesca a risolvere, scusa il pippone...

  • Like 2

Share this post


Link to post
Share on other sites
...Pipa in alluminio? Probabilmente la pipa è stata inserita senza ingrassarla abbastanza e con il tempo si è leggermente ossidata così come l'interno del canotto della forcella, l'umidità è una brutta bestia!!
Prova a fare così... Capovolgi il telaio e irrora abbondantemente di Svitol l'interno del canotto-forcella e lascialo agire per tutta la notte.
Il giorno dopo con il manubrio inserito e la ruota nella forcella, trattieni la ruota tra le ginocchia e prova a fare leva in un verso poi nell'altro al manubrio con colpi secchi di braccia!
Se un po' si è mosso probabilmente si è crepata l'ossidatura interna cosi versa ancora dello svitol che dovrebbe penetrare in profondità e lascialo agire ancora una notte, ripeti l'operazione di leva il giorno dopo...
Se invece si è bloccato il tampone di espansione della pipa dovresti provare ad inserire un perno più lungo della brugola di serraggio e provare a sbloccarlo con colpi secchi di martello...
... Ingrassare periodicamente sempre tutte le filettature e gli inserimenti di pipa e tubo sella!!! L'ossido e la ruggine sono micidiali...
Spero tu riesca a risolvere, scusa il pippone...
Ho paura che togliendo la vite, ha perso la sede il tampone ed una volta rimessa, si sarà incastrata non so come, infatti ora non riesco proprio a svitarla (la vite).
Una volta tolta quella, posso pensare di maltrattare il piantone per toglierlo.

Inviato dal mio FRD-L09 utilizzando Tapatalk

Share this post


Link to post
Share on other sites

Ragazzi, ma le basi proprio....

Svita la brugola di 3/4mm poi dagli un colpo con un martelletto sopra, in modo da disincatrare l'expander, et voilà!

Se non riesci a svitare la brugola non stai usando abbastanza forza, o non stai usando una chiave a brugola degna di essere definita tale.

 

Ciao

  • Like 2

Share this post


Link to post
Share on other sites
3 minuti fa, Freef ha scritto:

Ho paura che togliendo la vite, ha perso la sede il tampone ed una volta rimessa, si sarà incastrata non so come, infatti ora non riesco proprio a svitarla (la vite).
Una volta tolta quella, posso pensare di maltrattare il piantone per toglierlo.

Inviato dal mio FRD-L09 utilizzando Tapatalk
 

Probabilmente il tampone è in alluminio così la brugola ha "forse" malamente ripreso la filettatura e nel forzarla si è bloccata... Prova ad inserire un tubo per allungare la leva della chiave a brugola a prova a svitarla !! E' fontamentale che il tampone si disincastri perchè il terminale della pipa si alleggerisca"...

Una domanda la bici è vecchia ?

Share this post


Link to post
Share on other sites
1 minuto fa, pisquano ha scritto:

Ragazzi, ma le basi proprio....

Svita la brugola di 3/4mm poi dagli un colpo con un martelletto sopra, in modo da disincatrare l'expander, et voilà!

Se non riesci a svitare la brugola non stai usando abbastanza forza, o non stai usando una chiave a brugola degna di essere definita tale.

 

Ciao

Corretto!! Ma mettiamo una tavoletta di legno se si lavora con martello di ferro che se scivola ammacchi brutalmente la pipa, diversamente martello testa in resina o gomma!

 

Share this post


Link to post
Share on other sites
Ragazzi, ma le basi proprio....
Svita la brugola di 3/4mm poi dagli un colpo con un martelletto sopra, in modo da disincatrare l'expander, et voilà!
Se non riesci a svitare la brugola non stai usando abbastanza forza, o non stai usando una chiave a brugola degna di essere definita tale.
 
Ciao
Non avrei chiesto se no.
A casa ho solo chiavi di qualità, anche perché non le uso solo per la bici ma anche per altro (non ha senso comprare una chiave che dopo due volte si rompe, spendo ma so di avere un prodotto duraturo), e non per dire, ma la testa della vite è quasi spanata dato che la brugola che ho usato è di scarsa qualità.
No, non ho cercato di svitarla nel senso che si avvita.

Inviato dal mio FRD-L09 utilizzando Tapatalk

Share this post


Link to post
Share on other sites

quanto è di valore bici e pipa?

a me è capitato, per sbloccare bici vecchie, di dover usare morsa e martello per sbloccare la pipa, adesso non mi ricordo bene che procedimento ho usato ma è per farti capire che non è escluso che tu ci debba andare con le cattive

Share this post


Link to post
Share on other sites
quanto è di valore bici e pipa?
a me è capitato, per sbloccare bici vecchie, di dover usare morsa e martello per sbloccare la pipa, adesso non mi ricordo bene che procedimento ho usato ma è per farti capire che non è escluso che tu ci debba andare con le cattive
Valore nullo, è il cancello che uso come bici da palo, ma appunto, mi serve come tale.

Inviato dal mio FRD-L09 utilizzando Tapatalk

Share this post


Link to post
Share on other sites

scusa ma prima dici che hai addirittura tolto la vite, poi dici che nemmeno gira.

 

ti è stato consigliato di svitare e dare un colpetto col il martello per abbassare l'expander, ma hai risposto ad altro e non si è capito se hai svolto questa fondamentale operazione.

se hai abbassato l'expander dalla sua sede, e se continua a non muoversi, allora può essere che con l'ossido si sia formata una microsandatura e potrebbe anche rimanere tutto li.

 

 

 

  • Like 1

Share this post


Link to post
Share on other sites
scusa ma prima dici che hai addirittura tolto la vite, poi dici che nemmeno gira.
 
ti è stato consigliato di svitare e dare un colpetto col il martello per abbassare l'expander, ma hai risposto ad altro e non si è capito se hai svolto questa fondamentale operazione.
se hai abbassato l'expander dalla sua sede, e se continua a non muoversi, allora può essere che con l'ossido si sia formata una microsandatura e potrebbe anche rimanere tutto li.
 
 
 
Risolto.

All'inizio ho scritto tutto in modo chiaro, è stato qualche commento inutile posto successivamente a creare confusione.

Inviato dal mio FRD-L09 utilizzando Tapatalk

Share this post


Link to post
Share on other sites
Di la verità... a noi puoi dirlo, non avevi abbassato l'expander? ;)
Hahah nono, non ho l'expander, ho il piantone e non riuscivo a svitare la vite, era come incastrata oppure ossidata.

Ora dopo averla ubriacata di WD40, ce l'ho fatta, però ho il piantone un po' troppo facile da ruotare, perché ha ancora del WD40 "addosso", ma lasciandola sotto al sole tutta oggi, ora di sta sera (se non me la portano via), non rischierò di ruotare il manubrio in una curva

Inviato dal mio FRD-L09 utilizzando Tapatalk

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now


  • Recently Browsing   0 members

    No registered users viewing this page.