Jump to content

Corona consumata


Daversa
 Share

Recommended Posts

Inizialmente ho pensato che mi si fosse ovalizzata la corona, però controllando meglio mi sono accorto che ad esser ovale è la ruota posteriore O.o secondo voi questa mal tensione della catena è colpa della ruota che ho constatato esser ovale o altro? Consigli? 

Posto il video .

 

Edited by Daversa (see edit history)
Link to comment
Share on other sites

Secondo me è improbabile che una deformazione del cerchio possa influire sulla catena; magari si è piegato l'asse su cui gira tutta la ruota. 

Anche se la cosa più probabile è chr sia la corona ovalizzata.  Hai già provato a controllare che la catena non sia consumata e a mettete un'altra corona?

  • Like 1
Link to comment
Share on other sites

48 minuti fa, pisquano ha scritto:

Secondo me è improbabile che una deformazione del cerchio possa influire sulla catena; magari si è piegato l'asse su cui gira tutta la ruota. 

Anche se la cosa più probabile è chr sia la corona ovalizzata.  Hai già provato a controllare che la catena non sia consumata e a mettete un'altra corona?

Allora ad esser sincero corona e catena sono usate ed hanno bei km sopra.. il problema è che non ho la possibilità di provare .. quindi una volta che compro la corona nuova ipotesi e mi accorgo che il problema è nei bracci .. ta ta ta ta me la prendo in quel posto :'D 

La catena la vado senza esitare a comprare! Vado a tentativi.. sperando che risolvo con solo sostituzione catena ! 

Edited by Daversa (see edit history)
Link to comment
Share on other sites

@pisquano ho tolto la catena così che la sostituisco, ho fatto due video di controllo sia sul pignone, ed avevi ragione la ruota asse pignone gira correttamente come si vede nel video con la fascetta, caso opposto per la corona della guarnitura che sembra si siano consumati ben 26 denti su 46.. si sono consumati di 1mm , necessità cambio corona? 

Grazie ti posto i video.

 

Link to comment
Share on other sites

Prima di cambiare suggerisco di provare a centrare la corona. Procedimento descritto qui 

 e anche qui 

  • Like 1
Link to comment
Share on other sites

Ho risolto! Preso una catena KMC, è già solo con quella la differenza si è vista! Usando il tasto cerca ho visto che guarniture lasco e compagnia danno di questi difetto, ho posto la corona all' interno della guarnitura ottenendo una linea catena pari a 0 .. 40 - 40 ed il risultato è davvero soddisfacente, neanche un minimo rumore di pedalata .. fluido e tranquillo.

 

Ringrazio @pisquano è chiudo la discussione. 

 

  • Like 1
Link to comment
Share on other sites

se il problema fosse stata la ruota posteriore allora avresti avuto un cambio di tensione ad ogni giro di ruota, mentre a te accadeva sempre nello stesso punto ad ogni giro di pedivella. ad ogni modo vedo che hai risolto, meglio così

  • Like 2
Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use. We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue. .