reggiofc

SCATTO fisso con SCATTO

13 posts in this topic

Ciao ragazzi....oggi ho ben pensato di dare una pulitina alla biga e di cambiare il pignone dietro e al rimontaggio sono saltati fuori i problemi...prima inesistenti!!!

Ho smontato la catena, sgrassata, lavata e poi lubrificata

Ho smontato il pignone da 18 e montato quello da 19

Rimonto tutto...esco faccio un giretto e quando provo a skiddare: a volte riesco altre invece in zona guarnitura fa come uno scatto e ovviamente non skiddo!!!

Siccome la guarnitura e il MC non li ho toccati e sono sempre andati bene...deduco che forse il pignone non sia stretto bene o che non sia stretto bene il controanello....boh

Voi che dite??? il mozzo è un novatec flip flop...da una parte ho messo il 19 e dall'altra ho rimontato il 18 ma il problema c'è da tutte e due le parti!!!

per caso devo farci un pò di km in modo che il pignone si stringa per bene da solo?????

ciauu

Share this post


Link to post
Share on other sites

Benvenuto nel club...

Stringi a morte il pignone (fai una salita, usa il Pettenella...) e pure la ghiera con la chiave a settore.

Spessora se necessario, come descritto nel topic.

Share this post


Link to post
Share on other sites

ma quello che mi sembra strano è che dal primo montaggio fatto un paio di mesi non ha mai fatto una piega....oggi sono andato a smuovere e cambiare e trac è saltato fuori il problema!!!

Share this post


Link to post
Share on other sites

Così senza vederla si potrebbe dire che forse è la ghiera un pelo lenta e fà ritornare indietro il pignone fino ad arrivare in battuta,prova a sistringere tutto e magari buttaci un pò di frenafiletti... Ma dopo lo scatto fà un piccolo giro a vuoto quando riparti?

Share this post


Link to post
Share on other sites

ma quello che mi sembra strano è che dal primo montaggio fatto un paio di mesi non ha mai fatto una piega....oggi sono andato a smuovere e cambiare e trac è saltato fuori il problema!!!

magari hai sfilettato i mozzi! :-)

Share this post


Link to post
Share on other sites

Così senza vederla si potrebbe dire che forse è la ghiera un pelo lenta e fà ritornare indietro il pignone fino ad arrivare in battuta,prova a sistringere tutto e magari buttaci un pò di frenafiletti... Ma dopo lo scatto fà un piccolo giro a vuoto quando riparti?

quando riparto non fa una piega..come se niente fosse...

scendo in garage a fare la foto così la pubblico magari è di aiuto..

ma quello che mi sembra strano è che dal primo montaggio fatto un paio di mesi non ha mai fatto una piega....oggi sono andato a smuovere e cambiare e trac è saltato fuori il problema!!!

magari hai sfilettato i mozzi! :-)

i mozzi sono ancora filettati...se no non si avviterebbero neanche i pignoni o no? a occhio sembra tutto a posto

Share this post


Link to post
Share on other sites

ecco le foto...

il controanello al tatto sembra che un 1-2 mm ancora si possa stringere mentre il pignone sembra già in fondo

post-1658-128838721287_thumb.jpg

post-1658-128838721297_thumb.jpg

post-1658-128838721307_thumb.jpg

Share this post


Link to post
Share on other sites

boh...cmq stasera gli ho dato il colpo di grazia così siamo sicuri di aver sfilettato..

prima di uscire ho stretto a morte tutto poi ho provato e skiddava benissimo..mi sono lanciato un pò..skiddata e trac si è svitato...ora sia il pignone che l'anello sono storti....benissimo!!!

domani compro l'attrezzo per togliere l'anello e valuto i danni...sfilettato si è sfilettato di sicuro!!! spero che a sto punto sia sempre il lato che aveva il problema....

nel caso tutte e due i lati siano sfilettati???? devo cambiare mozzo???? dio....

Share this post


Link to post
Share on other sites

i mozzi sono ancora filettati...se no non si avviterebbero neanche i pignoni o no? a occhio sembra tutto a posto

la filettatura potrebbe essere rovinata anche se a vista sembra buona

Share this post


Link to post
Share on other sites

Mi sa che hai sfilettato!!! Ce sempre una prima volta ;)

beh il filetto non lo perdono tutti ad alcuni rimane, si elasticizza ;)

Share this post


Link to post
Share on other sites

alla fine della fiera stamattina ho smontato tutto....

il controanello e il suo posizinamento sono ok...

il pignone è ok...la zona filettata sul mozzo invece ha perso un filetto

ho rimontato tutto, visto che si infilava, pignone e controanello stretti con una piccola aggiunta ti attak

vediamo un pò che succede...

l'altra parte del mozzo l'ho lasciata libera per evitare di sagattarla...prima distruggo una parte poi per l'altra ci penserò..ahhaa

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now


  • Recently Browsing   0 members

    No registered users viewing this page.