miniflò

Comandi Shimano STI, che passione!

96 posts in this topic

1 ora fa, ludovicoilmoro48 ha scritto:

@roger.brg io tempo fa non trovavo i coprileve per le leve 600 tradizionali, ma c'erano in giro quintalate di coprileva per 600 sti....su ebay o in giro su altri siti.
possibile che non trovi nulla?
più che altro, perchè a breve dovrò cambiare i miei :)

Sarà un anno che cerco dei coprileve per dei dura ace sti 8v (i 600 e i dura ace dovrebbero essere uguali)

Su ebay ce ne sono pochi a prezzi stellari 60-70€.

La concorrenza non li produce!

Se li trovi fai un fischio.

 

Share this post


Link to post
Share on other sites
1 ora fa, roger.brg ha scritto:

Sarà un anno che cerco dei coprileve per dei dura ace sti 8v (i 600 e i dura ace dovrebbero essere uguali)

Su ebay ce ne sono pochi a prezzi stellari 60-70€.

La concorrenza non li produce!

Se li trovi fai un fischio.

 

http://www.ebay.it/itm/Paramani-Coprisupporti-Ergopower-Rossi-Eleven-Compatibili-Shimano-ULTEGRA-105-RU-/272204799890?hash=item3f60ab9f92:g:O3YAAOSwstxVKDDX

questi non vanno bene?

Share this post


Link to post
Share on other sites
1 ora fa, roger.brg ha scritto:

Sarà un anno che cerco dei coprileve per dei dura ace sti 8v (i 600 e i dura ace dovrebbero essere uguali)

Su ebay ce ne sono pochi a prezzi stellari 60-70€.

La concorrenza non li produce!

Se li trovi fai un fischio.

 

in effetti rifacendo un giro sulla baia non se ne trovano...
....non più tardi di 6 mesi fa e n'erano a pacchi.
chissà come mai? sarà che la gente ha imparato che i comandi STI si possono riparare con poco?
tempo addietro costavano una fucilata....

questi altri potrebbero andare?
http://www.kijiji.it/annunci/biciclette/cremona-annunci-cremona/gommini-paramano-shimano-ultegra-600/92381275

  • Like 1

Share this post


Link to post
Share on other sites

i primi che hai postato sono per STI ma non dovrebbero essere compatibili con i dura ace (ok per 600 o 105)

 

Mentre i secondo non sono per sti, ma per leve freno non integrate

Share this post


Link to post
Share on other sites
8 ore fa, roger.brg ha scritto:

i primi che hai postato sono per STI ma non dovrebbero essere compatibili con i dura ace (ok per 600 o 105)

 

Mentre i secondo non sono per sti, ma per leve freno non integrate

hai ragione, i secondi non ho guardato bene. per i primi...non ne ho idea. comunque mi sembra strano, ripeto, 6 mesi fa non trovavo quelli normali ma solo STI, ora il contrario :)

Share this post


Link to post
Share on other sites

Pure io sono mesi che cerco i coprileve 600 (solo freno,non Sti) e nada

Strano perché era un gruppo stra comune 

Share this post


Link to post
Share on other sites

@miniflò

Da un po'il mio sora destro (post) quando schiaccio per scendere di pignone ogni tanto salta due pignoni,sopsetto sia l'ingranaggio dentato che ha perso un passo, che ne pensi?

 

Intanto ci parto in viaggio per un mese poi si vedrà :)

Share this post


Link to post
Share on other sites
10 ore fa, FoRzen ha scritto:

@miniflò

Da un po'il mio sora destro (post) quando schiaccio per scendere di pignone ogni tanto salta due pignoni,sopsetto sia l'ingranaggio dentato che ha perso un passo, che ne pensi?

 

Intanto ci parto in viaggio per un mese poi si vedrà :)

Penso sia un po' difficile che abbia perso un dente, più probabile che ci sia sporco o grasso che si è impastato.

Share this post


Link to post
Share on other sites
Il 6/7/2016 at 09:21 , roger.brg ha scritto:

Gli STI 8v sono fantastici, tutti in metallo, attualmente sulla mia bdc che uso tutti i giorni ho un dura ace 8v che non perde un colpo.

L'unico problema degli 8v è che non si trovano i coprileva di gomma di ricambio. Gli ho cercati dappertutto.

P.S: quel link è fantastico, come si potrebbe fare per salvarlo (prima che si perda)?

 

Io avevo scaricato un file .zip con tutte le immagini, se guardi la pagina ci dovrebbe eancora essere.

 

Share this post


Link to post
Share on other sites
Il 30 maggio 2016 at 16:14 , miniflò ha scritto:

Non l ho mai provato ma sarei curioso, istintivamente ti direi che è possibile, e che dipende dalla corsa e dalla forma del deragliatore, in quanto il comando della doppia non fa soltanto due scatti, ma ne ha di norma due intermedi.

Prendo con le pinze quello che ti sto dicendo, in quanto si basa soltanto su mie supposizioni, però sono convinto che sia fattibile, nonostante esistano leve Shimano dedicate alle triple. (Per Campagnolo non ci sarebbero problemi, le leve sono le solite).

In questi giorni ho provato a smollare (completamente staccato) tutto il cavo del comando 7400 del deragliatore, ma non mi fa più di due scatti.

 

Sbaglio qualcosa?

 

Possibile che il dura ace 8v faccia solo due scatti?

 

Share this post


Link to post
Share on other sites
Il 1 agosto 2016 at 14:41 , roger.brg ha scritto:

In questi giorni ho provato a smollare (completamente staccato) tutto il cavo del comando 7400 del deragliatore, ma non mi fa più di due scatti.

 

Sbaglio qualcosa?

 

Possibile che il dura ace 8v faccia solo due scatti?

 

Se ti riferisci al comando del deragliatore anteriore è giusto che faccia solo due scatti (3 posizioni).

Share this post


Link to post
Share on other sites

@miniflò ho una leva integrata con la vitina a brugola spanata (quella che tiene fermo il perno che connette la parte con il paramani alla leva) e non ho trovato un modo per svitarla.

A te è mai capitato?

Share this post


Link to post
Share on other sites
20 ore fa, furax88 ha scritto:

@miniflò ho una leva integrata con la vitina a brugola spanata (quella che tiene fermo il perno che connette la parte con il paramani alla leva) e non ho trovato un modo per svitarla.

A te è mai capitato?

Una possbilità come tante.

http://www.conrad.it/ce/it/product/802999/KIT-estrattori-viti-M3-M8-802999

Estrai e metti vite nuova.

Peace & Love.

Share this post


Link to post
Share on other sites
Il 20/2/2016 at 18:45 , RudeRider ha scritto:

ste ma sai che mi sta succedendo la stessa cosa sul 105 8v che ho sulla vettathlon?

il deragliatore sta sulla corona grande e la leva fa il movimento che dovrebbe fare per farla scendere a vuoto, cioè va fino in fondo ma non fa nessuno scatto o rumore...

Molto probabilmente è il grasso interno che si è addensato.

Se riesci ad aprirla, pulirla bene e reingrassarla sarebbe l'ideale.

Altrimenti puoi spruzzare all'interno della leva qualcosa che sciolga il grasso tipo il wd40 (dalla fessura opposta a quella dove si inserisce il cavo nella parte alta).

  • Like 1

Share this post


Link to post
Share on other sites
1 ora fa, LUIGIZIO ha scritto:

Una possbilità come tante.

http://www.conrad.it/ce/it/product/802999/KIT-estrattori-viti-M3-M8-802999

Estrai e metti vite nuova.

Peace & Love.

Ci ho pensato anch'io agli estrattori, ma quelli abbordabili arrivano all'M3, che comunque è troppo grande (a meno che non riesca ad utilizzarlo solo in punta); mentre i kit con l'M2 costano più della leva nuova.

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now


  • Recently Browsing   0 members

    No registered users viewing this page.