xtINOx

Rumore guarnitura?

26 posts in this topic

Buongiorno a tutti, ho appena montato guarnitura ( stronglight track) con relativo movimento centrale e catena nuova.... Gira tutto bene... Se non che,  spesso se rallento o skiddo sento un rumore metallico secco e mi sembra di avvertire un po' di gioco sulla pedivelle. Ho già stretto tutto.. Catena tesa, ma no  troppo.... Che può essere? Forse dovuto anche al rapporto un po' duro (48/17)? 

Visto che ho la chiave dinamometrica, a quanto vanno serrate le pedivelle ? 

Grazie! 

 

1 person likes this

Share this post


Link to post
Share on other sites

Buongiorno a tutti, ho appena montato guarnitura ( stronglight track) con relativo movimento centrale e catena nuova.... Gira tutto bene... Se non che,  spesso se rallento o skiddo sento un rumore metallico secco e mi sembra di avvertire un po' di gioco sulla pedivelle. Ho già stretto tutto.. Catena tesa, ma no  troppo.... Che può essere? Forse dovuto anche al rapporto un po' duro (48/17)? 

Visto che ho la chiave dinamometrica, a quanto vanno serrate le pedivelle ? 

Grazie! 

 

Come dico a molti...OK hai stretto tutto..i pedali? Basta poco che non Serri fanno un rumore metallico. Può esse...

Share this post


Link to post
Share on other sites

per me hai il pignone che non è ben serrato o la catena davvero troppo molle, ricorda che a bici ferma la catena deve poter oscillare in verticale di c.ca 1 cm 

Share this post


Link to post
Share on other sites

per me hai il pignone che non è ben serrato o la catena davvero troppo molle, ricorda che a bici ferma la catena deve poter oscillare in verticale di c.ca 1 cm 

Oggi ho provato a stringere il lockring ddel pignone, ma è immobile. Non riesco neanche a sbloccarlo. 

La catena mi sembra ok, con la guarnizione precedente ho provato ad aaverla molto più morbida senza problemi. 

Proverò a stringere meglio i pedali.... 

Catena secca? Mi sa che non ho messo olio quando l'ho sostituita... 

 

Share this post


Link to post
Share on other sites

le catene nuove sono già lubrificate, prima di stringere il lock devi stringere il pignone (vedi metodo pettenella) altrimenti non serve a nulla

Share this post


Link to post
Share on other sites

Mhhh... Devo smontare il lock, o funziona anche con lockring su? 

Share this post


Link to post
Share on other sites

Controlla anche le boccole della guarnitura

1 person likes this

Share this post


Link to post
Share on other sites

Mhhh... Devo smontare il lock, o funziona anche con lockring su? 

devi smollare il lock, stringere il pignone e stringere il lock.

cmq controlla in generale tutti i serraggi della trasmissione

Share this post


Link to post
Share on other sites

X boccole intendete le viti che fissano le pedivelle alla guarnitura?

Share this post


Link to post
Share on other sites

X boccole intendete le viti che fissano le pedivelle alla guarnitura?

le pedivella destra alla corona....ma hai controllato  i pedali?

Avvitati bene alle pedivelle?soprattutto che pedali so?

Share this post


Link to post
Share on other sites

X boccole intendete le viti che fissano le pedivelle alla guarnitura?

le pedivella destra alla corona....ma hai controllato  i pedali?

Avvitati bene alle pedivelle?soprattutto che pedali so?

Pedali shimano m520, appena possibile provo a controllare se li ho serrati bene. 

Ieri avvertivo una vibrazione al pedale lato corona, superata una certa velocità, spariva..... 

Share this post


Link to post
Share on other sites

X boccole intendete le viti che fissano le pedivelle alla guarnitura?

le pedivella destra alla corona....ma hai controllato  i pedali?

Avvitati bene alle pedivelle?soprattutto che pedali so?

Pedali shimano m520, appena possibile provo a controllare se li ho serrati bene. 

Ieri avvertivo una vibrazione al pedale lato corona, superata una certa velocità, spariva..... 

Prova a serrare quello e vedi se  il pedalepedale ha un pò di gioco

Share this post


Link to post
Share on other sites

Domani controllo e aggiorno!!

1 person likes this

Share this post


Link to post
Share on other sites

X boccole intendete le viti che fissano le pedivelle alla guarnitura?

le pedivella destra alla corona....ma hai controllato  i pedali?

Avvitati bene alle pedivelle?soprattutto che pedali so?

Pedali shimano m520, appena possibile provo a controllare se li ho serrati bene. 

Ieri avvertivo una vibrazione al pedale lato corona, superata una certa velocità, spariva..... 

Prova a serrare quello e vedi se  il pedalepedale ha un pò di gioco

Anche io qualche giorno fa avevo qualche rumore strano quando pedalavo, poi se mi mettevo a spingere si sentiva ancora di più. Ho risolto andando per esclusione, stringendo le boccole della corona, oliato la catena e reingrassato il movimento centrale. Poi può anche essere la lineacatena, che non essendo dritta la catena fa fatica ad incastrarsi nel pignone e fa qualche rumore. Controlla bene tutto.

PS: Anche il reggisella se troppo lungo e senza abbastanza grasso può grattare dentro e fare qualche rumore sordo

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!


Register a new account

Sign in

Already have an account? Sign in here.


Sign In Now

  • Recently Browsing   0 members

    No registered users viewing this page.