melocipede

rumore metallico

26 posts in this topic

ho la che fa "clang"

 

un rumore metallico mentre vado che ogni tanto fa come "risuonare" il telaio, e avvertire la vibrazione (leggera) fino ai pedali.

ho letto in giro, sembravano i raggi, ho unto nippli attacchi raggi sui mozzi e incroci ma nulla

poi da qualche parte suggerivano il canotto sella: ingrassato e spostato svariate volte

smossa un po' anche la pipa e ingrassato i pedali

resta solo il movimento centrale, ma non capisco come possa essere: mc miche nuovo, montato con tutti gli accorgimenti del caso. non sono riuscito tra l'altro a staccare pedivelle e guarnitura, aspetto di rimediare un estrattore, ma non vedo come possa essere lì il problema.

 

le ruote sono seminuove. di marca ghianda cinese ma seminuove, e comunque filano dritte che una meraviglia, non credo c'entrino.

 

avete idea di cos'altro potrebbe essere? a parte la maledizione di montezuma, intendo.

 

mi rendo conto che a distanza sia una domanda a rischio insulti, ma magari a qualcuno viene in mente la soluzione geniale che a me sfugge...

Share this post


Link to post
Share on other sites

boccole corona?

 

provo a stringerle? anche la guarnitura è nuova, una misera prowheel, ma nuova.

comunque tento. anche se non capisco come possa ripercuotersi su tutta la bici...

Share this post


Link to post
Share on other sites

una maglia della catena bloccata?

 

la tuffo tutta nel petrolio bianco per pulirla, poi ungo?

provo anche questa. grazie.

Share this post


Link to post
Share on other sites

qualche cuscinetto dei pedali o dell' MC?

Share this post


Link to post
Share on other sites

A: Catena troppo tesa, se usi un tendicatena poi #mancolicani...

B: Lineacatena dritta come i lanci di Xena, anche se son cose che non fanno "suonare" il telaio.

1 person likes this

Share this post


Link to post
Share on other sites

secondo me hai sbiellato.....

5 people like this

Share this post


Link to post
Share on other sites

batte in testa ^____^

1 person likes this

Share this post


Link to post
Share on other sites

anche la mia cx lo fa, e lo fa anche se sto andando e non pedalo..

Potrebbe essere il fatto di aver adattato un reggisella con la lattina di coca tagliata?

 

sono arrivato a pensare che o è quello o è il mozzo posteriore /  ruota libera

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!


Register a new account

Sign in

Already have an account? Sign in here.


Sign In Now

  • Recently Browsing   0 members

    No registered users viewing this page.