carlomarrone

pignone miche mica tanto fisso

11 posts in this topic

Ciao

allora, sulla fissa che mi sto sistemando ho fatto assemblare da una ciclofficina una ruota con:

cerchio profilo alto aluver thunder (seminuovo) 32raggi, mozzo e pignone (nuovi) miche, pignone 18t.

però a volte quando lo sollecito molto sia in avanti che indietro (partenza veloce, skid etc...) fa un mezzo giro a vuoto come se non restasse avvitato

l'ho riportata dal meccanico e abbiamo tirato tantissimo sia pignone che controdado... ma ogni tanto lo fa ancora sigh!

il negozio dice che ne ha già montati altri di questi pignoni "nuovi" (?) e che non hanno avuto problemi (forse perchè i proprietari non li hanno sollecitati molto?) e dice che se voglio me lo cambia... gli dico di cambiarmelo? gli metto una qualche colla?

Share this post


Link to post
Share on other sites

Sembra di capire che la ghiera non và in battuta.

Può darsi che lo spessore del pignone sia insufficente.

Anche il mozzo è miche o solo il pignone?

La colla (o meglio il frenafiletti) dubito risolva il problema,

Evita di continuare con lo svita/avvita chè fotti la filettatura del mozzo.

Share this post


Link to post
Share on other sites

Sembra di capire che la ghiera non và in battuta.

Può darsi che lo spessore del pignone sia insufficente.

Anche il mozzo è miche o solo il pignone?

La colla (o meglio il frenafiletti) dubito risolva il problema,

Evita di continuare con lo svita/avvita chè fotti la filettatura del mozzo.

gaaaz!!! che palle non ne esco più!

alla fine ieri sera non ti ho chiesto perchè non volevo portar via tempo a seba, ero passato domenica ma poi son scappato in manifestaz. prima che arrivasse qualcuno

anche il mozzo è miche, che palle! tutto nuovo!!!

e la punizione x non aver riciclato, lo so.

Share this post


Link to post
Share on other sites

Ciao

allora, sulla fissa che mi sto sistemando ho fatto assemblare da una ciclofficina una ruota con:

cerchio profilo alto aluver thunder (seminuovo) 32raggi, mozzo e pignone (nuovi) miche, pignone 18t.

però a volte quando lo sollecito molto sia in avanti che indietro (partenza veloce, skid etc...) fa un mezzo giro a vuoto come se non restasse avvitato

l'ho riportata dal meccanico e abbiamo tirato tantissimo sia pignone che controdado... ma ogni tanto lo fa ancora sigh!

il negozio dice che ne ha già montati altri di questi pignoni "nuovi" (?) e che non hanno avuto problemi (forse perchè i proprietari non li hanno sollecitati molto?) e dice che se voglio me lo cambia... gli dico di cambiarmelo? gli metto una qualche colla?

prova con un'anellino sotttile sottile di metallo tra pignone e ghiera!

Edited by lele200mph (see edit history)
2 people like this

Share this post


Link to post
Share on other sites

stringi con metodo pettenella, e vedrai che non ti succede più. volendo potresti anche girare senza ghiera

Edited by lo-fi boi (see edit history)

Share this post


Link to post
Share on other sites

se non funzia in nessun modo portagli indietro il pignone e fattelo sostituire con uno della stessa dimensione così tempo dieci minuti e scopri se il problema era quello o no..

Share this post


Link to post
Share on other sites

pettenella,loctite,spessore di lamierino,e ghiera ben stretta.non c'è bisogno d'altro!

Share this post


Link to post
Share on other sites

Ok! grazie! adesso ci lavoro un po'

il negoziante dice che questi pignoni nuovi forse son + delicati "e poi questa è roba nata da pista e voi ci fate tutte quelle robe lì e blocca e fai e inchida.. e soccia ci credo che non tiene!!!" :)

al limite me lo cambia con un miche vecchio (ma nuovo.... nos!")

Share this post


Link to post
Share on other sites

Avuto lo stesso problema con mozzo novatec, che ho fatto sostituire con uno miche. Da li non ho avuto problemi per mesi, quando ha ricominciato a girare un pò a vuoto è bastato farmelo stringere per bene alla stazione con gli strumenti adatti ed e tornato tutto solido solido come prima.

Secondo la mia esperienza e difficile che un prodotto di qualità come quello miche abbia tali margini di errore da non far andare il controanello in battua. La slitta è di sicuro miche visto lo standard, anche il pignone, prova a cambiare il controanello.

Share this post


Link to post
Share on other sites

Avuto lo stesso problema con mozzo novatec, che ho fatto sostituire con uno miche. Da li non ho avuto problemi per mesi, quando ha ricominciato a girare un pò a vuoto è bastato farmelo stringere per bene alla stazione con gli strumenti adatti ed e tornato tutto solido solido come prima.

non servono strumenti adatti basta stringere con il metodo Pettenella, quindi serve solo catena e ruota, poi il fatto che il pignone si sviti spesso dipende anche dal rapporto che si usa, soprattutto dalla grandezza della corona della guarnitura, per esperienza ho girato un po' con il 42 e il pignone, stretto semopre con metodo Pettenella dopo 500 km ha cominciato a fare il giochetto del mezzo giro a vuoto, ho ristretto montato il 48 e dopo più di 1000 km ancora è lì fermo e immobile

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!


Register a new account

Sign in

Already have an account? Sign in here.


Sign In Now

  • Recently Browsing   0 members

    No registered users viewing this page.