ciaba

Se avete problemi a postare col nuovo forum leggete qui

49 posts in this topic

Il nuovo forum ha introdotto nuove funzionalità e come sempre nuovi ed emozionanti bug tra i quali, per alcuni utenti, l'impossibilità di postare da differenti browser. Per risolvere il problema dovete cancellare la cache del vostro browser:

  • Like 4

Share this post


Link to post
Share on other sites

@ciaba signor presidente mi scusi, perché sono stati disattivati i login multipli?

Ogni volta che cambio computer mi ritrovo col il login da fare.

Can you fix it?

Share this post


Link to post
Share on other sites
2 minutes ago, NappiaGufo said:

@ciaba signor presidente mi scusi, perché sono stati disattivati i login multipli?

Ogni volta che cambio computer mi ritrovo col il login da fare.

Can you fix it?

nulla di disattivato, penso semplicemente che siano stati aggiornati i cookie quindi i vecchi login li abbia invalidati. 

Share this post


Link to post
Share on other sites

ok grazie indicazioni @ciaba ho risolto

scusate il post inutile ma non avevo modo di scrivere se non allegando una foto

Share this post


Link to post
Share on other sites
7 minuti fa, ciaba ha scritto:

nulla di disattivato, penso semplicemente che siano stati aggiornati i cookie quindi i vecchi login li abbia invalidati. 

Sicuro? è da quando è stato messo su il 3.0 che continua a darmi questi problemi…
boh!

 

Grazie lo stesso!

Share this post


Link to post
Share on other sites
11 minuti fa, NappiaGufo ha scritto:

@ciaba signor presidente mi scusi, perché sono stati disattivati i login multipli?

Ogni volta che cambio computer mi ritrovo col il login da fare.

Can you fix it?

Tu c'hai i soldi...

Share this post


Link to post
Share on other sites
8 minutes ago, NappiaGufo said:

Sicuro? è da quando è stato messo su il 3.0 che continua a darmi questi problemi…
boh!

 

Grazie lo stesso!

cancella tutti i cookie da tutti i tuoi browser di tutti i tuoi dispositivi, magari ti funziona

Share this post


Link to post
Share on other sites
28 minuti fa, NappiaGufo ha scritto:

@ciaba signor presidente mi scusi, perché sono stati disattivati i login multipli?

Ogni volta che cambio computer mi ritrovo col il login da fare.

Can you fix it?

A me in realtà succedeva anche prima dell'aggiornamento...

Share this post


Link to post
Share on other sites
19 minuti fa, maestroyoda ha scritto:

Tu c'hai i soldi...

Non bevo, non fumo, non scopo, non faccio un cazzo…

E miracolosamente i soldi che ho da parte restano lì

Share this post


Link to post
Share on other sites
12 minuti fa, NappiaGufo ha scritto:

Non bevo, non fumo, non scopo, non faccio un cazzo…

E miracolosamente i soldi che ho da parte restano lì

scopare è gratis

 

comunque cancellare la cache pare abbia funzionato!

  • Like 8

Share this post


Link to post
Share on other sites
Just now, Piter said:

scopare è gratis

 

comunque cancellare la cache pare abbia funzionato!

cancellare la cache funziona sempre, lo dice anche il tecnico Fastweb quando non sa rispondere alle domande dei clienti

  • Like 2

Share this post


Link to post
Share on other sites
2 ore fa, Piter ha scritto:

scopare è gratis

 

comunque cancellare la cache pare abbia funzionato!

top commento 2016, atm.

  • Like 1

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now


  • Recently Browsing   0 members

    No registered users viewing this page.