Jump to content

Mi salta qualcosa...


 Share

Recommended Posts

Ciao a tutti,

è da qualche giorno che quando faccio un po' più di pressione sui pedali(skid), o semplicemente partenze in salita, la pedalata mi salta, come se nel pignone mancasse un dente...

ora:

appurato che il dente non manca,

e che la catena non ha falle...

può essere il pignone che tende a svitarsi?

[non sapevo che argomento cercare, perdonatemi]

Link to comment
Share on other sites

Sali sulla bici da fermo, appoggiati ad un palo ed infila entrembi i piedi nelle gabbiette...forza in avanti-in dietro ma stai fermo con le ruote. Succede qualcosa? C'è un pò di gioco?

Link to comment
Share on other sites

Ciao a tutti,

è da qualche giorno che quando faccio un po' più di pressione sui pedali(skid), o semplicemente partenze in salita, la pedalata mi salta, come se nel pignone mancasse un dente...

ora:

appurato che il dente non manca,

e che la catena non ha falle...

può essere il pignone che tende a svitarsi?

[non sapevo che argomento cercare, perdonatemi]

secondo me ti sta lasciando il mozzo.togli il lock e dagli un acontrollata.

Link to comment
Share on other sites

se la catena non è in linea la pedalata non salta, se c'è un pò di gioco sulla catena te ne accorgi sempre, non solo in fase di skid

se hai un mozzo pista è probabile che tu non abbia serrato bene il pignone e che questo tenda a svitarsi, fino a che non incontra il lockring... oppure è anche in lock a non essere serrato per bene...

serra bene il pignone, se non hai la chiave a frusta, usa il metodo pettenella (google ti dirà come cosa e perchè) e poi con l'apposita chiave dai una bella serrata al lockring

in alcuni mozzi può essere necessario mettere uno spessore tra pignone e mozzo perchè la filettatura è troppo lunga e pur serrando bene sia pignone che lockring, il lock non arriva a battuta col pignone e resta quel millimetro che può creare un fastidioso gioco....

Link to comment
Share on other sites

mmm...

la ruota, e quindi mozzo/pignone/lockring è stata assemblata dal ciclista un anno fa, ed usata per qualche mese, quindi credo si sia svitato qualcosa (?) o come dice ariya, il mozzo sta tirando le cuoia,

in termini di sicurezza, facendo 2 discese in 3km ogni mattina, rischio di frenare nel buco della metropolitana?

Link to comment
Share on other sites

una volta ho consumato il pignone della moto e quando scattava si sentiva un rumoraccio.

Prova a bloccare i pedali muovere il posteriore avanti indietro e controlla che pignone e lock siano tutti al loro posto e nn abbiano gioco

Link to comment
Share on other sites

tranquillo è successo pure a me da quando sabato al globalguz mi s'è smontato tutto. riavvita per bene il pignone col pettanella e vai tranquillo, è quello li il problema mi sa.

Link to comment
Share on other sites

bella!,

ma non c'è modo di mettere un paio di viti e risolere il problema a vita?

basterebbe SMETTERLA di usare pignoni avvitati e stardardizzare tutto sul 6 fori ISO!!!!

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use. We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue. .