smelly

Problema di accoppiamento ruota-forcella

9 posts in this topic

Ciao! Sto procedendo alla conversione di una corsa nella mia prima fissa e nel montaggio delle ruote ho incontrato un paio di problemi:

Ruota anteriore: l'aggancio ruota della forcella misura 8.5 mm mentre il perno filettato della ruota è Ø9.4: non entra. E mo'?

Ruota posteriore: c'è un gioco di 4.5 mm tra la battuta del perno della ruota e l'aggancio del telaio. E sufficiente mettere un paio di rondelle per eliminare il gioco o ci sono altre soluzioni?

Grazie in anticipo!

post-5307-0-79172600-1336415175.jpg

post-5307-0-15159000-1336415190.jpg

Share this post


Link to post
Share on other sites

dietro bastano due rondelle da 5mm per lato dato che hai un telaio corsa (130mm battuta) ed il mozzo è pista (120mm)

per l'anteriore mi sembra strano, il telaio per caso è stato per tanto tempo senza ruote ed appoggiava sulla forcella così ad occhio sembra che "i bracci" del forcellino non siano del tutto paralleli. prova a misurare il diametro più in alto

post-471-0-44696900-1336418662.jpg

Edited by umberto (see edit history)

Share this post


Link to post
Share on other sites

per l'anteriore o lima o sostituisci l'asse, magari con uno sgancio rapido che sicuramente ci va, per il posteriore vai di rondelle

Share this post


Link to post
Share on other sites

il telaio per caso è stato per tanto tempo senza ruote ed appoggiava sulla forcella così ad occhio sembra che "i bracci" del forcellino non siano del tutto paralleli. prova a misurare il diametro più in alto

no la bici ha sempre avuto su le ruote. ho appena misurato ed è uguale, quello che si vede dev'essere un effetto ottico dato dalla foto (fatta col cellulare).

avevo pensato anch'io di allargare il foro ma pensavo di venire linciato a dirlo! ma è una cosa che capita spesso?

con la lima poi? se ci andassi di trapano con la punta da 10 dite che lo allargherei troppo?

Share this post


Link to post
Share on other sites

dietro bastano due rondelle da 5mm per lato dato che hai un telaio corsa (130mm battuta) ed il mozzo è pista (120mm)

per l'anteriore mi sembra strano, il telaio per caso è stato per tanto tempo senza ruote ed appoggiava sulla forcella così ad occhio sembra che "i bracci" del forcellino non siano del tutto paralleli. prova a misurare il diametro più in alto

post-471-0-44696900-1336418662.jpg

Non è detto che sia 130 potrebbe essere anche inferiore.

Con le rondelle fai come con il sale, quanto basta.

Share this post


Link to post
Share on other sites

Per l'anteriore vai di lima e per il posteriore fregatene, se poi la linea catena non è perfetta rispazia con qualche rondella ;)

Share this post


Link to post
Share on other sites

grazie a tutti per i consigli, la limata è andata a buon fine!

ciaoo ;)

Prego

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now


  • Recently Browsing   0 members

    No registered users viewing this page.