Jump to content

Problema mozzo Campagnolo strada


Red Sprinter
 Share

Recommended Posts

Salve a tutti.

Faccio una domanda a voi esperti di componentistica.

Mi sono ritrovato tra le mani un mozzo che credo sia un Campagnolo nuovo tipo

.

Volevo allora accingermi a montarci sopra un pignone fisso filettato, come ho fatto con svariati mozzi strada fino ad ora. Ed ecco che...sorpresa! Il pignone non si avvita sul mozzo. Qualche idea?

Ho letto che il passo italiano e quello inglese sono compatibili tra loro...quale può essere la causa di questo problema?

Grazie in anticipo ;)

Link to comment
Share on other sites

  • 1 year later...

Dai ragazzi. Datemi un suggerimento

 

Salve a tutti.

Faccio una domanda a voi esperti di componentistica.

Mi sono ritrovato tra le mani un mozzo che credo sia un Campagnolo nuovo tipo

.

Volevo allora accingermi a montarci sopra un pignone fisso filettato, come ho fatto con svariati mozzi strada fino ad ora. Ed ecco che...sorpresa! Il pignone non si avvita sul mozzo. Qualche idea?

Ho letto che il passo italiano e quello inglese sono compatibili tra loro...quale può essere la causa di questo problema?

Grazie in anticipo ;)

 

 

Ciao, riesumo questo thread, hai risolto il problema?

hai provato con altro pignone se va bene?

 

te lo chiedo perchè anche io ho tentato appena adesso con un pignone cinese e anche nel mio caso non entra.

ho paura a forzarlo sulle filettature, può essere combinazione mozzo-pignone?

Link to comment
Share on other sites

 

Dai ragazzi. Datemi un suggerimento

 

Salve a tutti.

Faccio una domanda a voi esperti di componentistica.

Mi sono ritrovato tra le mani un mozzo che credo sia un Campagnolo nuovo tipo

.

Volevo allora accingermi a montarci sopra un pignone fisso filettato, come ho fatto con svariati mozzi strada fino ad ora. Ed ecco che...sorpresa! Il pignone non si avvita sul mozzo. Qualche idea?

Ho letto che il passo italiano e quello inglese sono compatibili tra loro...quale può essere la causa di questo problema?

Grazie in anticipo ;)

 

 

Ciao, riesumo questo thread, hai risolto il problema?

hai provato con altro pignone se va bene?

 

te lo chiedo perchè anche io ho tentato appena adesso con un pignone cinese e anche nel mio caso non entra.

ho paura a forzarlo sulle filettature, può essere combinazione mozzo-pignone?

 

 

 

No. Mi spiace ma non ho risolto. Non ho più usato quella coppia di mozzi. Mi dispiace

 

 

Risposte 6 e 7.

Link to comment
Share on other sites

 

 

No. Mi spiace ma non ho risolto. Non ho più usato quella coppia di mozzi. Mi dispiace

 

 

Risposte 6 e 7.

 

 

ok grazie

 

confermi i miei dubbi, proverò a fare un tentativo con una slitta miche che dovrei avere da qualche parte considerando che il mozzo è ITA 35x24F.

 

vediamo...

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use. We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue. .