Sign in to follow this  
nicolapicella

Catena che si muove

15 posts in this topic

Quando provo a stare in surplace, facendo gioco avanti ed indietro con i pedali, c'è un "gioco" che fa la catena, non so se dipenda dal MC o dal Mozzo dietro o dai perni che mantengono il mozzo... nn saprei... ho la sensazione che quando vado indietro la catena si "allascasse".

sapete dirmi qualcosa?

Share this post


Link to post
Share on other sites

Quando provo a stare in surplace, facendo gioco avanti ed indietro con i pedali, c'è un "gioco" che fa la catena, non so se dipenda dal MC o dal Mozzo dietro o dai perni che mantengono il mozzo... nn saprei... ho la sensazione che quando vado indietro la catena si "allascasse".

sapete dirmi qualcosa?

anche a me capita quando è poco tesa.. come se si flettesse verso il centro se do il colpo all'indiero.. fa un po di gioco diciamo..

Share this post


Link to post
Share on other sites

dovresti semplicemente tenderla un po di più. cmq non esagerare xke se è troppo tesa la catena poi tutta la trasmissione non scorre "liscia" e si potrebbe arrivare anche a storcere la corona o come minimo perdi fluidità! bless

Share this post


Link to post
Share on other sites

dovresti semplicemente tenderla un po di più. cmq non esagerare xke se è troppo tesa la catena poi tutta la trasmissione non scorre "liscia" e si potrebbe arrivare anche a storcere la corona o come minimo perdi fluidità! bless

quindi la lascio cosi? perchè in effetti sembra tesa... solo quando vado indietro fa sto gioco e da anche un pò fastidio, ma se è normale... vabbè!

Share this post


Link to post
Share on other sites

cioè puoi sicuramente riuscire a azzerarlo il problema xke non è proprio normale, però insomma occhio a non esagerare. conviene sopportare il leggero gioco un trackstand che ovalizzare la corona. ;)

Share this post


Link to post
Share on other sites

dovresti semplicemente tenderla un po di più. cmq non esagerare xke se è troppo tesa la catena poi tutta la trasmissione non scorre "liscia" e si potrebbe arrivare anche a storcere la corona o come minimo perdi fluidità! bless

quindi la lascio cosi? perchè in effetti sembra tesa... solo quando vado indietro fa sto gioco e da anche un pò fastidio, ma se è normale... vabbè!

no non è normale, tendila un po di più, senza esagerare come ti è stato appena detto..

Share this post


Link to post
Share on other sites

anche io ho una situazione simile:

con la pedivella dx avanti (rispetto alla sx) se vado faccio forza su quella sx la catena è tesa;

al contrario con la pedivella sx avanti rispetto alla destra, se faccio forza su quella dx, c'è un gioco della catena...

mc e pedivelle non hanno giochi...boh

Share this post


Link to post
Share on other sites

Che guarnitura hai? Le lasco han dato diversi problemi di questo tipo ed erano dovuti ai fori per la corona centrati male e non a corone ovalizzate come si potrebbe pensare..

Share this post


Link to post
Share on other sites

Che guarnitura hai? Le lasco han dato diversi problemi di questo tipo ed erano dovuti ai fori per la corona centrati male e non a corone ovalizzate come si potrebbe pensare..

Esattamente, niente corone ovalizzate, ma solo guarniture cinesi (lasco e altre, non voglio fare nomi perchè non sono sicuro delle marche) che escono tutte dallo stesso posto e hanno nomi diversi, che hanno il foro del perno decentrato, forse anche solo di 1 mm..

Fate una prova, pedale destro in avanti e vedrete che la catena è molla, girate i pedali di mezzo giro e vedrete che non lo sarà, o lo sarà meno.

Controprova: smontate la corona dalla guarnitura, mandatela avanti di un paio di fori (108°), e vedrete che il gioco rimane, sempre con i pedali in quella posizione, quindi niente corona ovalizzata..

bisogna spendere di più per avere qualcosa di meglio, non voglio fare la paternale a nessuno, ho una lasco anche io e non vedo l'ora di cambiarla..

Share this post


Link to post
Share on other sites

Che guarnitura hai? Le lasco han dato diversi problemi di questo tipo ed erano dovuti ai fori per la corona centrati male e non a corone ovalizzate come si potrebbe pensare..

Esattamente, niente corone ovalizzate, ma solo guarniture cinesi (lasco e altre, non voglio fare nomi perchè non sono sicuro delle marche) che escono tutte dallo stesso posto e hanno nomi diversi, che hanno il foro del perno decentrato, forse anche solo di 1 mm..

Fate una prova, pedale destro in avanti e vedrete che la catena è molla, girate i pedali di mezzo giro e vedrete che non lo sarà, o lo sarà meno.

Controprova: smontate la corona dalla guarnitura, mandatela avanti di un paio di fori (108°), e vedrete che il gioco rimane, sempre con i pedali in quella posizione, quindi niente corona ovalizzata..

bisogna spendere di più per avere qualcosa di meglio, non voglio fare la paternale a nessuno, ho una lasco anche io e non vedo l'ora di cambiarla..

non sono un esperto, ma ad occhio e croce posso intuire che sia una questione di qualità della guarnitura. La catena sembra ben tesa, solo che, come detto sopra in fase di surplace mi fa quel giochetto. Tutti i componenti sono ben stretti ed avvitati. Quindi posso definitivamente pensare che sia una questione di guarnitura e che me la devo tenere così?

Grazie ragazzi, in allegato qualche foto della guarnitura

post-3061-0-23928000-1310164700_thumb.jp

post-3061-0-64296300-1310164713_thumb.jp

post-3061-0-13502000-1310164726_thumb.jp

Share this post


Link to post
Share on other sites

non sono un esperto, ma ad occhio e croce posso intuire che sia una questione di qualità della guarnitura. La catena sembra ben tesa, solo che, come detto sopra in fase di surplace mi fa quel giochetto. Tutti i componenti sono ben stretti ed avvitati. Quindi posso definitivamente pensare che sia una questione di guarnitura e che me la devo tenere così?

Grazie ragazzi, in allegato qualche foto della guarnitura

Purtroppo pare che anche la sturmey archer ha lo stesso problema della lasco..

Io alla prossima volta che la smonto voglio provare a misurare la distanza dal centro di ogni singolo bullone, anche se sarà difficile prendere una misura accurata perchè non c'è un centro preciso e basta anche mezzo millimetro di imprecisione per avere quel gioco li..

Triste realtà..

Share this post


Link to post
Share on other sites

Che guarnitura hai? Le lasco han dato diversi problemi di questo tipo ed erano dovuti ai fori per la corona centrati male e non a corone ovalizzate come si potrebbe pensare..

Esattamente, niente corone ovalizzate, ma solo guarniture cinesi (lasco e altre, non voglio fare nomi perchè non sono sicuro delle marche) che escono tutte dallo stesso posto e hanno nomi diversi, che hanno il foro del perno decentrato, forse anche solo di 1 mm..

Fate una prova, pedale destro in avanti e vedrete che la catena è molla, girate i pedali di mezzo giro e vedrete che non lo sarà, o lo sarà meno.

Controprova: smontate la corona dalla guarnitura, mandatela avanti di un paio di fori (108°), e vedrete che il gioco rimane, sempre con i pedali in quella posizione, quindi niente corona ovalizzata..

bisogna spendere di più per avere qualcosa di meglio, non voglio fare la paternale a nessuno, ho una lasco anche io e non vedo l'ora di cambiarla..

non sono un esperto, ma ad occhio e croce posso intuire che sia una questione di qualità della guarnitura. La catena sembra ben tesa, solo che, come detto sopra in fase di surplace mi fa quel giochetto. Tutti i componenti sono ben stretti ed avvitati. Quindi posso definitivamente pensare che sia una questione di guarnitura e che me la devo tenere così?

Grazie ragazzi, in allegato qualche foto della guarnitura

tienila così, non tirare troppo la catena, meglio un pò di gioco....

stai tranquillo, ho avuto/ho lo stesso problema, risolto parzialmente cambiando corona.

Share this post


Link to post
Share on other sites

Che guarnitura hai? Le lasco han dato diversi problemi di questo tipo ed erano dovuti ai fori per la corona centrati male e non a corone ovalizzate come si potrebbe pensare..

Esattamente, niente corone ovalizzate, ma solo guarniture cinesi (lasco e altre, non voglio fare nomi perchè non sono sicuro delle marche) che escono tutte dallo stesso posto e hanno nomi diversi, che hanno il foro del perno decentrato, forse anche solo di 1 mm..

Fate una prova, pedale destro in avanti e vedrete che la catena è molla, girate i pedali di mezzo giro e vedrete che non lo sarà, o lo sarà meno.

Controprova: smontate la corona dalla guarnitura, mandatela avanti di un paio di fori (108°), e vedrete che il gioco rimane, sempre con i pedali in quella posizione, quindi niente corona ovalizzata..

bisogna spendere di più per avere qualcosa di meglio, non voglio fare la paternale a nessuno, ho una lasco anche io e non vedo l'ora di cambiarla..

non sono un esperto, ma ad occhio e croce posso intuire che sia una questione di qualità della guarnitura. La catena sembra ben tesa, solo che, come detto sopra in fase di surplace mi fa quel giochetto. Tutti i componenti sono ben stretti ed avvitati. Quindi posso definitivamente pensare che sia una questione di guarnitura e che me la devo tenere così?

Grazie ragazzi, in allegato qualche foto della guarnitura

tienila così, non tirare troppo la catena, meglio un pò di gioco....

stai tranquillo, ho avuto/ho lo stesso problema, risolto parzialmente cambiando corona.

ok dia, la terrò così... il gioco esce fuori solo in fase di surplace... in "frenata" invece sembra tutto ok

Share this post


Link to post
Share on other sites

probabilmente è proprio la qualità della guarnitura!anche a me faceva gioco ma tirando bene la catena l'ho risolto alla grande...però nn era una lasco!

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.