Jump to content

Problemi con Lock Fixkin


Steizzzz
 Share

Recommended Posts

Ciao, ieri sono passato alla stazione e ho comprato finalmente il LOCK. Una volta montato ci sono stati dei problemi. Il pignone è un 16 Miche con catena da 1/8. Il problema è che la catena tocca le viti che bloccano il portapignone sul mozzo. Ho pensato che dovessi avvitarle di più ma, anche con il trapano non sono riuscito a farle entrare fino in fondo, anzi una vite si è pure rotta.... la cosa è pure problematica nel senso che oggi, usando al bici per la prima volta le viti, lavorando sulle maglie esterne della catena, la hanno aperta intanto che andavo.

Ora le soluzioni sarebbero: Mettere un pignone piu' grosso o avvitare le viti alla morte fino che si rompano le teste di modo da avere una sede liscia? Altri suggerimenti?

Grazie, Stefano.

  • Like 1
  • Downvote 1
Link to comment
Share on other sites

  • 5 months later...

Montato tutto apposto! ;D;D;D

ka come hai fatto a trapanare. a me non riesce ah andare più a fondo, e resto con lo stesso problema tuo, che fare? poi boh, ogni volta che trapano, ho paura di spaccare tutto
Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use. We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue. .