Search the Community

Showing results for tags 'bug'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Fixed gear
    • Discussioni generali
    • Gallery
    • Eventi
    • Video e foto
    • Bici rubate e sistemi di sicurezza
  • Reparto tecnico
    • Consigli tecnici
    • Telai homemade, artigianato ciclistico e DIY
    • Novelli e wannabe fixed
    • Glossario della fissa
    • Recensioni e test
  • Discipline
    • Pista, velocità e allenamento
    • CX e gravel
    • Hill bombing e salite in fissa
    • Ciclismo eroico
    • Commuting e cicloturismo
    • Tricks
    • Bike polo
  • All around
    • Locals
    • Estero
  • Mercatino
    • Vendo
    • Cerco
    • Regalo
  • Off topic
    • Caffetteria
    • Presentazioni
    • Aiuti e segnalazione bug

Calendars

  • Calendario eventi
  • Criterium
  • CX / Gravel

Found 15 results

  1. piccolo bug

    Salve, vorrei segnalare un piccolissimo errore di "battitura". Dopo aver modificato un post, compare in calce al post stesso la scritta "visualizza CORNOLOGIA modifica". Il sistema sta provando a comunicarmi qualcosa di privato??? Si scherza!
  2. Ciao admin, cdt, a parte che continuo a ritrovarmi sloggato ad ogni cambio di connessione (da mobile a Wi-Fi, da Wi-Fi ad altro Wi-Fi) l'overlayer di converse si apre anche sul form di login e devo chiuderlo per poter compilare i campi. Dick
  3. Il nuovo forum ha introdotto nuove funzionalità e come sempre nuovi ed emozionanti bug tra i quali, per alcuni utenti, l'impossibilità di postare da differenti browser. Per risolvere il problema dovete cancellare la cache del vostro browser: chrome firefox safari explorer
  4. Ciao Ragazzi, mi capita frequentemente di venire sloggato. Anche durante la stessa sessione se esco e rientro nel browser. Non so se può centrare l'implementazione del plugin per la cookie law. Dick
  5. Ma capita solo a me, oppure al pomeriggio il sito non funziona? E' già il terzo giorno di fila che non riesco più ad entrare di pomeriggio
  6. Problemi con iOS

    Con il nuovo forum sto notando una forte tendenza al crash di Safari in iOS, capita anche ad altri? Io con iPad 3* generazione con iOS aggiornato. Noto che si verifica principalmente quando apro una discussione con più pagine e cerco di passare da una pagina all'altra. Durante la digitazione di questo tread sto notando che non funzionano alcuni "automatismi" tipo le maiuscole ad inizio frase o shortcut tipo il punto a fine frase tramite doppio tap sulla barra spaziatrice, ma credo si tratti solo di qualche impostazione della finestra dove si digita. Se noto altro segnalo. Buon lavoro ;-)
  7. forum down. nel frattempo ASCII

    ========================== È ROTTO ============================= ---------------------------------------------------------------------------------------------------- --xxxxxxxxxx---xxxx-----xxx-----xxxxx----xxxxxx-----------------------xx-xx---------xxxx-xx--------- -xxxxxxxxxxxxx-xxxxx--xxxxxx----xxxxxx--xxxxxxxxxxx-xxxxxxxxxx------xxxx-xxxxxxxx-xxxxx---x--------- -xxxxxxxxxxxx--xxxx---xxxxxx----xxxxxx--xxxxxxxxxxx-xxxxxxxxxxxx------------------------------------ -xxxxxx-------xxxxxxx--xxxxxxxxxxxxxx---xxxxxxxxx---xxxxxxxxxxxxx----------x---x------xx------------ -xxxxxxxxxxxx-xxxxxxxx---xxxxxxxxxxx----xxxxxxxx-----xxxxxxxxxxxxx--x---x-x---x--xxx--xxx----------- -xxxxxxxxxxx--xxxxxxxx--xxxxx---xxxxxx--xxxxx--------xxxxxxxxxxxxx---------------------------------- --xxxxxxx-----xxxxxxxx-xxxxxx---xxxxxxxxxxxxxxxxxxx-xxxxxxxxxxxxx----------------------------------- --xxxxxxx------xxxxxxx-xxxxx----xxxxxxx-xxxxxxxxxx---xxxxxxxxxxx-----xxxx---------x--xxxx--xxxxx---- ---xxxxx--------xxxx----xxx------xxxxx----------------xxxxxxx-------xxxxx---------------xx-xxxx----- ---xxxxxxx--------xxxxxxxxx---------------------------------------------------------------x--------- --xxxxxxxxxxx--xxxxxxxxxxxxxxx--xxxxxxxxxxxxx---xxxxxx--xxxxx--xxxxxxx--xxxxxx-----xxx--xxxx-------- --xxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxx-----xxxxx--xxxxxx-xxxxxx-xxxxxxxxxxxxxxxxx----xx---xxxxxxxx---- --xxxxxxxxxxx-xxxxxxxxxxxxxxxxxxxxxxx----xxxx---xxxxxx--xxxxxxxxxxxxxxxxxxxxxxx----xxx--xxxxxxxx---- --xxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxx--xxxxxxx--xxxxxxxxxxxxxxxxxxxxxxx---xxxx--xxxx-xx----- --xxxxxxxxxxx-xxxxxxxxxxxxxxxxxxxxxxxxx-xxxxxxxxxxxxxx--xxxxxxxxxxxxxxxxxxxxxxx---xxxx--xxxx--xxx--- ---x0000x------xx000000000000xx--00000x-x00000xx00000x-xx0000xx00000x---x00000x0xxx00x-x000x-x000x-- ---x00000--------x000xxxxxxx-----x0000x-x00000-x0000000000000xx00000----x00000000xx00000000xxx000x-- ----xxxxx-------xxxx--------------x00x--xxxxx---x000xxxxx0xxx--xxxxx----xxxxxxxxx--xxxx--xx000xx---- ---------------------------------------------------------------------------------------------------- ========== There appears to be an error with the database =============
  8. mmmmmmmmmmlli

    In fondo alla pagina leggo mmmmmmmmmmlli e c'è uno script che rompe le scatole ad ogni apertura pagina, cito: Uno script in questa pagina potrebbe essere occupato o aver smesso di rispondere. È possibile fermare lo script adesso o attendere per vedere se lo script conclude la sua esecuzione. Script: http://w.sharethis.com/button/buttons.js:1 ciau
  9. E i "like"?

    Dove sono finiti i "like" ai commenti?
  10. ahbbelli!!! come da titolo non c ho piu il tasto rispondi infondo agli interventi, ma solo segnala... è normale? ciao grazie
  11. Segnalo il seguente bug quando ci si abbona ad una discussione: E' solo testuale perchè poi le notifiche arrivano correttamente.
  12. Video

    Ho un problemino. Praticamente quando guardo un post con un video mi da questo messaggio: Http/1.1 Service Unavailable Ciaba?
  13. Praticamente quando clicco "Visualizza nuovi contenuti" mi rimanda alla pagina de "I miei contenuti". Questo non succede se effettuo il LOGOUT. Grazie, Andrea
  14. Ciao, ho cercato di mettere una gif come fotoprofilo, come hanno altri utenti, ma appena la importo e clicco su done mi fa apparire sempre lo stesso fotogramma. Sbaglio qualcosa?
  15. Salve a tutti, ieri sera è stato aggiornato il forum e i cambiamenti sono parecchi. come potete vedere qualcosa è ancora rotto, la skin mobile non funziona bene, sono scomparsi tutti i VENDO dal mercatino, le mail di notifica non stanno partendo e le traduzioni fanno pietà. segnalate qui tutti i bug che trovate e le vostre perplessità e in un modo o nell'altro vedremo di risolvere :)