adv0r

Problema Tensione catena

26 posts in this topic

Ciao ragazzi,

sto avendo un 'problema' con la mia bici

Il livello di tensione della catena varia a seconda della posizione dei pedali .

La ruota posteriore è perfettamente centrata.

La guarnitura è nuova ( stronglight mygal).

Non ho preso stringhe.

Non so dove mettere le mani... Potrebbe essere la corona ovalizzata per un difetto di fabbrica?Se NO, come faccio a escluderlo?

Secondo Bycicle Science 3d edition ho letto che una corona ovalizzata e messa in un certo modo aiuta la pedalata... Non è che la stronglight a mia insaputa le fa ovalizzate di fabbrica?

e qui ancheun brevetto:|

HELP :::(((

Share this post


Link to post
Share on other sites

Non credo, le ovalizzate vanno bene con il deragliatore posteriore che varia la tensione della catena. Per controllare se è ovale via ruota, via catena e fai girare la guarnitura a vuoto, se vedi che fa avanti e indietro rispetto ad un punto fisso è ovalizzata. La cosa più probabile è che hai le gambe forti e che torci il telaio e quindi varia anche la tensione della catena.

  • Like 1

Share this post


Link to post
Share on other sites

Non credo, le ovalizzate vanno bene con il deragliatore posteriore che varia la tensione della catena. Per controllare se è ovale via ruota, via catena e fai girare la guarnitura a vuoto, se vedi che fa avanti e indietro rispetto ad un punto fisso è ovalizzata. La cosa più probabile è che hai le gambe forti e che torci il telaio e quindi varia anche la tensione della catena.

No no non è una cosa che sento sulle gambe.

Toccando la catena col dito ci sono dei punti in cui è tesa al livello giusto. Faccio mezza pedalata e si ammoscia cosi tanto che cala a vista d'occhio, se ci metto il dito sopra cala come burro

Share this post


Link to post
Share on other sites

E' un problema che parecchi di noi hanno o hanno avuto, secondo me può essere dovuto o dallo spider della guarnitura o dalla corona, io è un problema che ho avuto con la stronglight mygal e mi è capitato anche con la miche, ora con entrambe nn l'ho più, che abbia imparato a tendere bene la catena? nn so, cmq io la tengo tesissima, nn mi piace il gioco, guarda questo link,

ce ne sono altri nel forum, buttaci un'occhio.

P.S. Se dovessi ascoltare Dario di Patelli nn dovrei tirarla tantissimo perchè sennò si rovinano i cuscinetti del m.c, e del mozzo, ma a me se nn è tesa al massimo nn mi piace, per cui chissenefrega :)

Share this post


Link to post
Share on other sites

Non credo, le ovalizzate vanno bene con il deragliatore posteriore che varia la tensione della catena. Per controllare se è ovale via ruota, via catena e fai girare la guarnitura a vuoto, se vedi che fa avanti e indietro rispetto ad un punto fisso è ovalizzata. La cosa più probabile è che hai le gambe forti e che torci il telaio e quindi varia anche la tensione della catena.

No no non è una cosa che sento sulle gambe.

Toccando la catena col dito ci sono dei punti in cui è tesa al livello giusto. Faccio mezza pedalata e si ammoscia cosi tanto che cala a vista d'occhio, se ci metto il dito sopra cala come burro

A vista d'occhio magari no, ma quando fai trackstand o la tasti senti che nn è tesa uguale.

Share this post


Link to post
Share on other sites

Non credo, le ovalizzate vanno bene con il deragliatore posteriore che varia la tensione della catena. Per controllare se è ovale via ruota, via catena e fai girare la guarnitura a vuoto, se vedi che fa avanti e indietro rispetto ad un punto fisso è ovalizzata. La cosa più probabile è che hai le gambe forti e che torci il telaio e quindi varia anche la tensione della catena.

No no non è una cosa che sento sulle gambe.

Toccando la catena col dito ci sono dei punti in cui è tesa al livello giusto. Faccio mezza pedalata e si ammoscia cosi tanto che cala a vista d'occhio, se ci metto il dito sopra cala come burro

Potrebbe anche essere una questione di catena, se è abbastanza nuova deve ancora finire di mollarsi, e credo che non si allenti per forza omogeneamente su tutta la sua lughezza, ci vuole un pò prima che si metta a regime

Share this post


Link to post
Share on other sites

Non credo, le ovalizzate vanno bene con il deragliatore posteriore che varia la tensione della catena. Per controllare se è ovale via ruota, via catena e fai girare la guarnitura a vuoto, se vedi che fa avanti e indietro rispetto ad un punto fisso è ovalizzata. La cosa più probabile è che hai le gambe forti e che torci il telaio e quindi varia anche la tensione della catena.

No no non è una cosa che sento sulle gambe.

Toccando la catena col dito ci sono dei punti in cui è tesa al livello giusto. Faccio mezza pedalata e si ammoscia cosi tanto che cala a vista d'occhio, se ci metto il dito sopra cala come burro

Potrebbe anche essere una questione di catena, se è abbastanza nuova deve ancora finire di mollarsi, e credo che non si allenti per forza omogeneamente su tutta la sua lughezza, ci vuole un pò prima che si metta a regime

Ciao ragazzi, riporto la mia modesta esperienza:

Sono stato ieri dal meccanico per regolare la catena e mi ha detto che è normale che esista un punto in cui è "lenta" e uno in cui è più "tirata" ... se volete posso provare ad approfondire. Io ho una fissa nuova della cinelli e non ci sono parti usurate che potrebbero dare problemi.

Share this post


Link to post
Share on other sites

anche io lo stesso problema con una Pake.

è possibile eliminare/ridurre questo problema (a parte cambiare guarnitura)???

Share this post


Link to post
Share on other sites

È un problema ricorrente con le Stronglight, le cose sono 2 o è la corona leggermente ovalizzata oppure sono i braccetti non perfettamente in linea, se cerchi un po' sul forum troverai un bel po' di domande come la tua sulla stronglight!

Per minimizzare il problema devi trovare il punto in cui la catena è mediamente tirata ed in quella posizione ritirare la catena!

Un ultima cosa, sicuramente non è ovalizzata per migliorare la spinta sui pedali!

Share this post


Link to post
Share on other sites

stesso problema pure io, riscontrato su una mystic con sugino di serie, e su una miche advanced nuova, appena montata che avrà girato forse 10metri (la bici devo ancora usarla su strada...). Pure il mio meccanico mi ha detto che è normale che ci sia un punto dove la catena risulta leggermente allentata, ciò sarebbe dovuto alla presa catena/pignone, o così mi pare di avere capito......boh

Share this post


Link to post
Share on other sites

Anche io avevo sto problema, però cambiando catena si è risolto. Avevo una vecchia catena da 1/8 e ne ho messa una a mezze maglie. Magari anche la tua catena ha preso giochi diversi con l'usura oppure smagliandola e in alcuni punti rimane più "stretta" sui denti ed in altri meno. Tentando di risolvere il problema non ci avevo pensato alla catena, poi per caso l'ho cambiata ed è andato tutto a posto. In effetti pensandoci potrebbe essere lì il problema.

Share this post


Link to post
Share on other sites

E' un problema che parecchi di noi hanno o hanno avuto, secondo me può essere dovuto o dallo spider della guarnitura o dalla corona, io è un problema che ho avuto con la stronglight mygal e mi è capitato anche con la miche, ora con entrambe nn l'ho più, che abbia imparato a tendere bene la catena? nn so, cmq io la tengo tesissima, nn mi piace il gioco, guarda questo link, http://www.fixedforu...ensione-catena/

ce ne sono altri nel forum, buttaci un'occhio.

P.S. Se dovessi ascoltare Dario di Patelli nn dovrei tirarla tantissimo perchè sennò si rovinano i cuscinetti del m.c, e del mozzo, ma a me se nn è tesa al massimo nn mi piace, per cui chissenefrega :)

non so chi sia Dario, ma ti ha dato un ottimo consiglio...in più con la catena troppo tirata fai anche più fatica per niente...

  • Like 1

Share this post


Link to post
Share on other sites

nel mio caso il problema lo ho con catena nuova e guarnitura nuova, e queste ho ancora da utilizzarle, il tutto è stato solo montato, il tutto nuovo su telaio nuovo.

Quindi non è detto che sia la catena per forza. Almeno, nel mio caso non lo è.

Inoltre possibile che con 2 guarniture, sugino e miche advanced, montate la prima con formula e la seconda con gran compe, ritrovo lo stesso problema?

sono così sfortunato?

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now


  • Recently Browsing   0 members

    No registered users viewing this page.