riky76

[frannie]....che ti prende?

50 posts in this topic

...però è diventato ingestibile, paginate intere bianche, refresh continui...insomma un vero delirio!

dato che come a detto (mi pare pak) ormai il forum si regge sulla colonna del bike porn, chiedo lumi, aiuto, salvezza;)

[EDIT]: non è il post....è frannie proprio...che devo fare, help!! ;)

danke

Edited by riky76 (see edit history)
1 person likes this

Share this post


Link to post
Share on other sites

letto tuo sms ma finito soldi nel cell

comunque a me funzia tutto normale:-D

Share this post


Link to post
Share on other sites

chiarifica allora la segnalazione perche' io non sto capendo..

Cioe', quanto avevi scritto applicato a un thread ha senso, applicato ad un utente meno.. =)

Share this post


Link to post
Share on other sites

chiarifica allora la segnalazione perche' io non sto capendo..

Cioe', quanto avevi scritto applicato a un thread ha senso, applicato ad un utente meno.. =)

ok ci provo:

qualsiasi thread in cui intervenga frannie, vedo il suo intervento di lunghezza chilometrica e tutto bianco al posto dei classici 7-10 cm (presi a spanne sullo schermo). Non solo, a causa di ogni suo intervento (recente e passato) i post dopo di lei hanno la formattazione a pallino, come se fossero scritti in una colonna molto stretta, per una frasetta ci sono tipo 30 righe tutte a capo a caso.

potrebbe essere un problema della sua firma, se l'ha cambiata di recente.

altro non so

PS: grazie per la pulizia...

Edited by riky76 (see edit history)

Share this post


Link to post
Share on other sites

O_o

penso mi servira' uno screenshot per capire bene..

hai provato da differenti browser?

sistema operativo/browser/versione?

Share this post


Link to post
Share on other sites

tipo così...

post-170-010569000 1291029132_thumb.jpg

Share this post


Link to post
Share on other sites

windows xp SP2

explorer 7

al momento non posso cambiare entrambe (forse fo un salto su firefox, se corrompo quello dei sistemi informativi...)

Share this post


Link to post
Share on other sites

e lo fa ESCLUSIVAMENTE con i post di frannie?

provato a usare la modalita' compatibile?

qualcuno che usa ie7 su xp che puo' dirci se e' un comportamento comune o meno?

Share this post


Link to post
Share on other sites

e lo fa ESCLUSIVAMENTE con i post di frannie?

provato a usare la modalita' compatibile?

qualcuno che usa ie7 su xp che puo' dirci se e' un comportamento comune o meno?

sì, solo con i post di frannie.

Provato firefox (appena installato..) non lo fa, quindi è un problema esclusivo di expolrer

(sul mio mac con safari anhe nessun problema...)

Share this post


Link to post
Share on other sites

affianco alla barra dell'indirizzo su ie7 dovrebbe esserci un bottone che ha come simbolo un foglio rotto, clickando li si abilita/disabilita la modalita' di compatibilita' dove lui, in teoria, fa il rendering come se fosse ie6. Hai provato ad abilitarlo/disabilitarlo?

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!


Register a new account

Sign in

Already have an account? Sign in here.


Sign In Now

  • Recently Browsing   0 members

    No registered users viewing this page.