mattiabg

Problema serie sterzo

12 posts in this topic

Ciao ragazzi avrei un problema con la serie sterzo da 1/18 

e tutto nuovo sia la ss che telaio è forca 

vado a stringere il tutto bene e vedo che non baciocca la forca e la ss ma quando faccio qualche km vedo che torna a lentarsi 

non saprei che fare... Avete qualche consiglio ? 

 

Share this post


Link to post
Share on other sites
1 ora fa, mattiabg ha scritto:

Ciao ragazzi avrei un problema con la serie sterzo da 1/18 

e tutto nuovo sia la ss che telaio è forca 

vado a stringere il tutto bene e vedo che non baciocca la forca e la ss ma quando faccio qualche km vedo che torna a lentarsi 

non saprei che fare... Avete qualche consiglio ? 

 

la serie sterzo è classica a ragnetto?

hai lasciato dello spessore tra fine tubo forcella e tappo serie sterzo circa 5mm in maniera che quando chiudi la forcella possa salire?

altro per ora non saprei dirti spiega meglio che tipo di ss è e che tipo di canotto forcella hai (carbo, alu..)

 

Share this post


Link to post
Share on other sites

Questo è L attacco manubrio e l'altro è la chiusura 

image.jpeg

image.jpeg

Share this post


Link to post
Share on other sites
1 ora fa, mattiabg ha scritto:

 

image.jpeg

L'expander in foto è per cannotti in carbonio.. se hai il cannotto in alluminio ti serve il ragnetto.

Share this post


Link to post
Share on other sites
1 ora fa, mattiabg ha scritto:

Questo è L attacco manubrio e l'altro è la chiusura 

image.jpeg

image.jpeg

Ho tutto in carbonio sia forca e telaio ss e attacco manubrio 

Share this post


Link to post
Share on other sites
4 minuti fa, mattiabg ha scritto:

Ho tutto in carbonio sia forca e telaio ss e attacco manubrio 

allora è un problema dell'expander da allargare bene poi avvitare il tappo ss

Share this post


Link to post
Share on other sites
3 minuti fa, mattiabg ha scritto:

Ho tutto in carbonio sia forca e telaio ss e attacco manubrio 

Intendo lo stelo dove vai ad inserire lo stem, è in carbonio o alluminio?

Share this post


Link to post
Share on other sites
In questo momento, SkyDrake ha scritto:

Intendo lo stelo dove vai ad inserire lo stem, è in carbonio o alluminio?

Carbonio 

Share this post


Link to post
Share on other sites
3 minuti fa, mattiabg ha scritto:

Carbonio 

Strano.. Come ti ha chiesto @david_, hai lasciato un tot di spazio tra la testa dell'expander e la fine del cannotto?

Share this post


Link to post
Share on other sites
1 minuto fa, SkyDrake ha scritto:

Strano.. Come ti ha chiesto @david_, hai lasciato un tot di spazio tra la testa dell'expander e la fine del cannotto?

No ho fatto subito pressione per farli incastrare 

Share this post


Link to post
Share on other sites
7 minuti fa, mattiabg ha scritto:

No ho fatto subito pressione per farli incastrare 

non ho capito?

per un montaggio corretto devi lasciare 5 mm tra il tappo e fine del canotto forcella (un buco proprio, per quello sopra l'attacco spesso si mette uno spessore), lasciare aperto l'attacco manubrio altrimenti sforzi solo in tubo e non sale la forcella, e solo dopo iniziare a tirarla verso l'alto

se non lasci spazio la forcella non riesce a salire quindi niente regolazione ss

1 person likes this

Share this post


Link to post
Share on other sites

Domani proverò intanto vi ringrazio tantissimo per i vostri consigli 

1 person likes this

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!


Register a new account

Sign in

Already have an account? Sign in here.


Sign In Now

  • Recently Browsing   0 members

    No registered users viewing this page.