Sign in to follow this  
Luc

Freno anteriore miche performance...che non frena

19 posts in this topic

Mi rivolgo alla saggezza collettiva del forum per consiglio.

 

Il problema

In soldoni Il mio freno anteriore miche performance non frena

O meglio frena, ma pochissimo : mentre il campagnolo avanti della mia bdc mi permette, volendo, di inchiodare la bici, con questo è impossibile....ed è difficile anche fermarsi.

è come se le pinze "scivolassero" sul cerchio...o non stringessero abbastanza.

Il mio freno posteriore, un tektro r503, blocca la ruota con uno sforzo minimo.

è da un pezzo che cerco di risolvere il problema....senza venirne a capo.

 

La configurazione

— Freno Miche performance

— cerchio ambrosio evolution silver con pochi km

— Leve tiagra R550 specifiche per cantilever / caliper

 

I miei tentativi

— ho pulito il cerchio con white spirit

— il cavo è della lunghezza giusta, le estremità tagliate precisamente "piatte" e con capiguaina

— I pattini sono allineati e centrati, a circa 2mm dalla ruota (ho provato ad avvicinarli o allontanarli di qualche mm, cambia pochissimo)

— lo sgancio rapido è chiuso

— ho sperimentato differenti tipi di pattini, a inserto e non : Shimano 105, Campagnolo, Ashima, Decathlon antipioggia...non cambia nulla.

— ieri ho montato un riserone per impugnare le leve all'estremità...un po' meglio, ma ancora non ci siamo

 

Mi sto convincendo che il mio freno sia difettoso. In che modo, non lo so...

Prima che io butti sto maledetto freno dalla finestra e ne compri un altro, avete qualche suggerimento?

Es sopratutto, i vostri miche performance frenano?

 

 

 

 

 

Share this post


Link to post
Share on other sites

faccio capitan ovvio:

hai chiuso la levetta di serraggio?

hai provato a sgrassare con limone il cerchio?

hai messo dei pattini nuovi ?

li hai leggermente carteggiati ?

 

Share this post


Link to post
Share on other sites

@Luc con sgancio rapido chiuso intendi quello del freno?

se è così mi spiace ma non so come aiutarti

le leve dei cantilever che io sappia sono compatibili con i miche performance...

l'ultima cosa a cui potrei pensare è che le guaine siano troppo curve, sporche all'interno o poco lubrificate

Share this post


Link to post
Share on other sites
4 minuti fa, Wozzeck ha scritto:

faccio capitan ovvio:

hai chiuso la levetta di serraggio?

sì, come indicato nel post

4 minuti fa, Wozzeck ha scritto:

hai provato a sgrassare con limone il cerchio?

oddio, no — ma ho giusto un mezzo limone triste triste in frigo..

4 minuti fa, Wozzeck ha scritto:

hai messo dei pattini nuovi ?

sia nuovi che usati, ben poca differenza

4 minuti fa, Wozzeck ha scritto:

li hai leggermente carteggiati ?

 

è davvero necessario ?

Share this post


Link to post
Share on other sites

cambia leva freno con una da corsa, ma prima ancora stacca i pattini dai freni che frenano e montali sul miche.

io avevo la coppia e funzionavano, le leve da mtb hanno un tiraggio differente da quelli corsa, possibile che sia anche questo il motivo

Share this post


Link to post
Share on other sites
2 minuti fa, furax88 ha scritto:

@Luc con sgancio rapido chiuso intendi quello del freno?

beh, sì...

2 minuti fa, furax88 ha scritto:

se è così mi spiace ma non so come aiutarti

le leve dei cantilever che io sappia sono compatibili con i miche performance...

l'ultima cosa a cui potrei pensare è che le guaine siano troppo curve, sporche all'interno o poco lubrificate

come indicato nel post, le guaine sono nuove e la curvatura ottimale.

I cavi moderni hanno la guaina in teflon e non necessitano di lubrificante.

Share this post


Link to post
Share on other sites
In questo momento, Luc ha scritto:

sì, come indicato nel post

oddio, no — ma ho giusto un mezzo limone triste triste in frigo..

sia nuovi che usati, ben poca differenza

è davvero necessario ?

io faccio così sia su pattini che pastiglie

 

In questo momento, TheSnatch ha scritto:

cambia leva freno con una da corsa, ma prima ancora stacca i pattini dai freni che frenano e montali sul miche.

io avevo la coppia e funzionavano, le leve da mtb hanno un tiraggio differente da quelli corsa, possibile che sia anche questo il motivo

le leve mtb o per cantilever hanno un tiro maggiore quindi non dovrebbero creare problemi

Share this post


Link to post
Share on other sites

@TheSnatch  Grazie per il contributo, ma mannaggia al cazzo...

Come specificato nel post, le leve sono Tiagra e il tiraggio è ottimale per i caliper (ossia  lo stesso dei cantilever)  quindi non sono loro il problema.

Cantilever / Caliper tiraggio 3,5 mm

V brake 2,5 mm

 

Edited by Luc (see edit history)
  • Like 1

Share this post


Link to post
Share on other sites
1 ora fa, Luc ha scritto:

@TheSnatch  Grazie per il contributo, ma mannaggia al cazzo, le leve sono Tiagra e il tiraggio è ottimale per i caliper (che è lo stesso dei cantilever)  quindi non sono loro il problema.

bho...mettici i pattini shimano originali...5-6 euro la coppia...ma prima prova con i pattini che hai a disposizione

Share this post


Link to post
Share on other sites

@Wozzeck visto che il posteriore inchioda senza alcun problema, dubito che sia questo il problema...

Share this post


Link to post
Share on other sites

@TheSnatch arimannaggia al cazzo , se prima dubitavo che tu avessi letto il post, ora ne sono certo. Se lo avessi fatto, magari sapresti che ho già provato quattro tipi di pattini differenti.

  • Like 1

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.