miniflò

Comandi Shimano STI, che passione!

96 posts in this topic

bella!!

looking forward per il manualetto comparativo :)

uppissimo per te!

2 people like this

Share this post


Link to post
Share on other sites
2 ore fa, Visconte Cobram ha scritto:

@miniflò sei un signore.

Si dice "appassionato"

1 person likes this

Share this post


Link to post
Share on other sites
9 ore fa, Piter ha scritto:

Grande, sapevo che con shimano la riparazione era complessa perché - a differenza di campy- non vendono le parti di ricambio, è una cazzata?

Perché campy si rompe ogni 2x3 ;)

Mi è capitato moolto raramente di vedere uno shimano rotto,al massimo (molto comune) il cavo si rompe dentro e sono rogne 

Share this post


Link to post
Share on other sites

Si...i Campagnolo tendono a sgranare e a consumare i denti, provocando salti di marcia cosa che negli Shimano tendenzialmente non accade, anche se proprio adesso ho sotto mano un ultegra 9v che si impunta nonostante sembri tutto in ordine. Spesso e volentieri il "difetto" degli Shimano risiede nel non utilizzo e nel conseguente invecchiamento del grasso, che blocca le molle e gli arpionismi, rendendo di fatto inutilizzabile la leva.

1 person likes this

Share this post


Link to post
Share on other sites

Ciao @miniflò

Proprio oggi mi si è bloccato il comando del deragliatore anteriore...un 105 5600.

Praticamente è rimasto bloccato sulla corona grande e si rifiuta di fare qualsiasi scatto per scendere. Secondo te è riparabile? Eventualmente come mi consigli di procedere?

Grazie mille

Share this post


Link to post
Share on other sites
7 minuti fa, LupinRS ha scritto:

Ciao @miniflò

Proprio oggi mi si è bloccato il comando del deragliatore anteriore...un 105 5600.

Praticamente è rimasto bloccato sulla corona grande e si rifiuta di fare qualsiasi scatto per scendere. Secondo te è riparabile? Eventualmente come mi consigli di procedere?

Grazie mille

mmm... bella rogna, comunque, partendo dalle ipotesi più semplici, proverei a controllare se il cavo è rimasto bloccato o se è successo qualcosa al deragliatore (anche se è molto difficile che rimanga in posizione non di riposo). Se così non fosse probabile che ti sia saltata una molla all'interno della leva.

Share this post


Link to post
Share on other sites
8 minuti fa, miniflò ha scritto:

mmm... bella rogna, comunque, partendo dalle ipotesi più semplici, proverei a controllare se il cavo è rimasto bloccato o se è successo qualcosa al deragliatore (anche se è molto difficile che rimanga in posizione non di riposo). Se così non fosse probabile che ti sia saltata una molla all'interno della leva.

No il deragliatore è ok e il cavo non è rimasto bloccato...ho smollato proprio pochi minuti fa il cavo dal deragliatore.

Mi armerò di pazienza e proverà a smontare il comando. Vediamo cosa salterà fuori...

1 person likes this

Share this post


Link to post
Share on other sites
1 ora fa, LupinRS ha scritto:

Ciao @miniflò

Proprio oggi mi si è bloccato il comando del deragliatore anteriore...un 105 5600.

Praticamente è rimasto bloccato sulla corona grande e si rifiuta di fare qualsiasi scatto per scendere. Secondo te è riparabile? Eventualmente come mi consigli di procedere?

Grazie mille

ste ma sai che mi sta succedendo la stessa cosa sul 105 8v che ho sulla vettathlon?

il deragliatore sta sulla corona grande e la leva fa il movimento che dovrebbe fare per farla scendere a vuoto, cioè va fino in fondo ma non fa nessuno scatto o rumore...

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!


Register a new account

Sign in

Already have an account? Sign in here.


Sign In Now

  • Recently Browsing   0 members

    No registered users viewing this page.