ciaba

Bug Fixedforum 3.0

435 posts in this topic

Firma (troppo grande, alcuni utenti hanno una firma che prende mezza pagina)

Non funziona il tag all'utente

la scritta del logo, cazzo, non è un bug, ma aridateci quella di prima :-P

 

  • Like 4

Share this post


Link to post
Share on other sites

non mi balla più darth vader, e la mia vita potrebbe non avere più senso.

inoltre ho visto che ci sono delle spunte sulle opzioni delle notifiche, in trasparenza che non si possono togliere/mettere

  • Like 5

Share this post


Link to post
Share on other sites

Per il momento, per le firme ho risolto nascondendole...
In ogni caso, tanta fortuna @ciaba! Il grosso dello sbatti ti comincia ora!

Share this post


Link to post
Share on other sites

le firme attuali di alcuni utenti sono le firme vecchie più alcuni quotes a caso tipo quella di @tatranky

​Come hai fatto a citare? A me non funziona più...

Share this post


Link to post
Share on other sites

Non so se sia un bug, ma da mobile non vedo il pulsante per saltare direttamente all'ultima pagine delle discussioni

  • Like 1

Share this post


Link to post
Share on other sites

Firma (troppo grande, alcuni utenti hanno una firma che prende mezza pagina)

Non funziona il tag all'utente

la scritta del logo, cazzo, non è un bug, ma aridateci quella di prima :-P

 

  • le firme le ho tolte per adesso, avevano tutte perso la formattazione
  • per il tag utente bisogna giusto fare @ nome e aspettare qualche secondo @pablohoney, anche se adesso non funziona neanche a me

non mi balla più darth vader, e la mia vita potrebbe non avere più senso.

inoltre ho visto che ci sono delle spunte sulle opzioni delle notifiche, in trasparenza che non si possono togliere/mettere

  • per le gif vediamo, se non funzionano adesso non so se si potrà risolvere più avanti :(
  • ora dovrebbe essere a postp 

- le firme attuali di alcuni utenti sono le firme vecchie più alcuni quotes a caso tipo quella di @tatranky

- gli avatar sono tondi :O

- crea meno dipendenza di prima

  • risposto sopra
  • gli avatar sono tondi come il logo
  • aspetta 

Come dice @lo-fi boi 

Screenshot_2015-05-29-10-12-33.png

  • fixato 

il mercatino senza foto di preview un pò perde..

  • non è ancora uscito il plugin per il forum nuovo, quando esce lo metto al volo 

le gif nell'avatar non funziano 

  • risposto sopra 

ehm...con tapatalk non mi si collega...

  • a quello non ho ancora guardato, ma spero rilascino presto una nuova versione del plugin 

 

  • Like 1

Share this post


Link to post
Share on other sites

Ora pare funzionare...sto rispondendo con tapatalk Inviato dal mio GT-N7000 utilizzando Tapatalk

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now


  • Recently Browsing   0 members

    No registered users viewing this page.