ruggero

problema trasmissione

5 posts in this topic

Ciao a tutti.

Vi chiedo per favore un consiglio.

Sintomi:leggero scatto della catena quando gira, cambia la tensione della catena a seconda della posizione dei pedali come se la corona fosse ovalizzata. La catena è in linea.

I denti di corona e pignone sembrano ok, cuscinetti mc e mozzo post anche ok.

È possibile che la corona (lasco) si sia ovalizzata?

Grazie

Share this post


Link to post
Share on other sites

Ciao a tutti.

Vi chiedo per favore un consiglio.

Sintomi:leggero scatto della catena quando gira, cambia la tensione della catena a seconda della posizione dei pedali come se la corona fosse ovalizzata. La catena è in linea.

I denti di corona e pignone sembrano ok, cuscinetti mc e mozzo post anche ok.

È possibile che la corona (lasco) si sia ovalizzata?

Grazie

Si, succede succede, specie con le lasco/prowheel. Nel forum mi era capitato di leggere che ad un utente era successa la stessa cosa

Share this post


Link to post
Share on other sites

possibile. se non hai possibiltà di provarne un'altra ha senso che tu provi a ruotare di due la corona (in avanti di due braccia). c'è chi (@simosurfer) è convinto che possa essere una medicina.

se il problema è molto accentuato e rischia di caderti la catena, monta un freno.

Share this post


Link to post
Share on other sites

Il cambio di tensione è normale, la corona si ovalizza leggermente, anche con le guarniture di miglior qualità. Per lo scatto controlla che tutte le maglie della catena siano a posto, che non ce ne sia qualcuna che fatica a muoversi rispetto alla successiva:

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now


  • Recently Browsing   0 members

    No registered users viewing this page.