alberto92

problemi SS integrata

20 posts in this topic

buonasera a todos,

mi rivolgo a voi perchè sto letteralmente sclerando con la serie sterzo della mia fissa...

da sempre ho un problema alla serie sterzo! ho un breda e la sua SS da pacchetto ma montata mi lascia un lasco abbastanza considerevole. si parla di 1/2 mm di oscillazione superiore del copri SS.

lo stem è stretto giusto, un filo in più e lo sterzo non gira più libero, un po' meno e il fenomeno aumenta ovviamente. non riesco a venirne fuori, ho provato con il mio (non)meccanico di fiducua a sistemare la faccenda ma niente da fare-.-" ho messo un dischetto sottilissimo sopra il cuscinetto superiore ma niente

 

qualcuno ha avuto il mio stesso problema? 

idee? 

 

la cosa urge per la mia salute mentale;)

 

 

ps. il (non)meccanico è solo perchè non è la sua professione, ma non conosco nessuno più bravo di lui a smanettare con le bici e varie. UN FENOMENO!!!

Edited by alberto92 (see edit history)

Share this post


Link to post
Share on other sites

Metti foto del problema :)

Assumendo che la procedura sia corretta (tiro il topcap e poi stringo lo stem), ed assumendo che la ss sia corretta come standard, la cosa che mi viene in mente è che sian difettate le coppe che accolgono la ss nel tuo telaio, o di contro la testa della forcella.

 

EDIT: credo inoltre che la sezione più appropriata sia quella di consigli tecnici, ma va beh =)

Edited by BobsHaero (see edit history)
1 person likes this

Share this post


Link to post
Share on other sites

Mi capitava per un taglio sbagliato della forcella, posta foto

Share this post


Link to post
Share on other sites

A me succedeva che la calotta della serie sterzo andava in battuta col tubo sterzo del telaio... E quindi lo sterzo non girava libero.

Da come hai spiegato non riesco a capire se sia lo stesso problema,dato che parli di lasco...

Share this post


Link to post
Share on other sites

Metti foto del problema :)

Assumendo che la procedura sia corretta (tiro il topcap e poi stringo lo stem), ed assumendo che la ss sia corretta come standard, la cosa che mi viene in mente è che sian difettate le coppe che accolgono la ss nel tuo telaio, o di contro la testa della forcella.

 

EDIT: credo inoltre che la sezione più appropriata sia quella di consigli tecnici, ma va beh =)

ero stra sicuro di aver scritto li-.-" scusate per l'errore...se i mod hanno voglia di girsrla nella nella sezione apposita sarebbe fantastico

Share this post


Link to post
Share on other sites

Mi capitava per un taglio sbagliato della forcella, posta foto

torno a casa e faccio due foto!

possibile sbagliare taglio con il taglia tubi? sono stato troppo vicino al bordo superiore dello stem? 

Share this post


Link to post
Share on other sites

Mi capitava per un taglio sbagliato della forcella, posta foto

torno a casa e faccio due foto!

possibile sbagliare taglio con il taglia tubi? sono stato troppo vicino al bordo superiore dello stem? Se è cosi basta mettere un distanziale e poi stringe bene...

1 person likes this

Share this post


Link to post
Share on other sites

 

 

Mi capitava per un taglio sbagliato della forcella, posta foto

torno a casa e faccio due foto!

possibile sbagliare taglio con il taglia tubi? sono stato troppo vicino al bordo superiore dello stem? Se è cosi basta mettere un distanziale e poi stringe bene...

 

nfatti.

Share this post


Link to post
Share on other sites

Mi capitava per un taglio sbagliato della forcella, posta foto

torno a casa e faccio due foto!

possibile sbagliare taglio con il taglia tubi? sono stato troppo vicino al bordo superiore dello stem?Se è cosi basta mettere un distanziale e poi stringe bene...

nfatti. Nel senso che troppo lungo non prende

Share this post


Link to post
Share on other sites

 

 

 

 

Mi capitava per un taglio sbagliato della forcella, posta foto

torno a casa e faccio due foto!

possibile sbagliare taglio con il taglia tubi? sono stato troppo vicino al bordo superiore dello stem? Se è cosi basta mettere un distanziale e poi stringe bene... nfatti. Nel senso che troppo lungo non prende

 

distanziali e prende, nel caso. 

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!


Register a new account

Sign in

Already have an account? Sign in here.


Sign In Now

  • Recently Browsing   0 members

    No registered users viewing this page.