minimates

Serie sterzo difettosa?

14 posts in this topic

Ciao a tutti! Chiedo il vostro aiuto per un problema che credo di avere alla serie sterzo.

IIl telaio è un Gazzetta con la sua serie sterzo originale.

In pratica la forcella ha un leggero movimento "avanti e indietro" che avverto solo in caso spingessi la bici con la ruota contro il muro, quando freno con il freno anteriore o quando faccio partenze sprint.

Lo sterzo è anche un po' duro e non è fluidissimo quando gira a vuoto.

Se tiro la vite praticamente non gira più lo sterzo.

HHo già smontato tutto, pulito, ingrassato e rimontato ma il problema persiste.

Soluzioni? Se cambio la serie sterzo risolvo o il problema è un altro?

Grazie

Edited by minimates (see edit history)

Share this post


Link to post
Share on other sites

A me è successa una cosa simile, sembrava di avere la forcella ammortizzata... mi sono accorto di avere il tubo tagliato al 50% da una crepa! (forcella buttata) Ocio, hai controllato bene quando hai smontato?

Share this post


Link to post
Share on other sites

A me è successa una cosa simile, sembrava di avere la forcella ammortizzata... mi sono accorto di avere il tubo tagliato al 50% da una crepa! (forcella buttata) Ocio, hai controllato bene quando hai smontato?

Merda! No non ho badato alla forcella.. O almeno non credo abbia crepe evidenti!

Share this post


Link to post
Share on other sites

A me è successa una cosa simile, sembrava di avere la forcella ammortizzata... mi sono accorto di avere il tubo tagliato al 50% da una crepa! (forcella buttata) Ocio, hai controllato bene quando hai smontato?

Merda! No non ho badato alla forcella.. O almeno non credo abbia crepe evidenti!

Tranquillo il problema secondo me è molto meno grave:mancherà un anello nella serie sterzo.Vai da un meccanico e fagliela vedere.

Share this post


Link to post
Share on other sites

A me è successa una cosa simile, sembrava di avere la forcella ammortizzata... mi sono accorto di avere il tubo tagliato al 50% da una crepa! (forcella buttata) Ocio, hai controllato bene quando hai smontato?

Merda! No non ho badato alla forcella.. O almeno non credo abbia crepe evidenti! Tranquillo il problema secondo me è molto meno grave:mancherà un anello nella serie sterzo.Vai da un meccanico e fagliela vedere. Pezzi non ne dovrebbero mancare. Ho smontato tutto anche oggi e sembra perfetta.

Anche la forcella non ha crepe.

L'ho portata dal meccanico e li per li non sapeva neanche lui cosa dirmi. Ci deve guardare e gliel'ho lasciata. Io non ci saltato fuori!

Share this post


Link to post
Share on other sites

A me è successa una cosa simile, sembrava di avere la forcella ammortizzata... mi sono accorto di avere il tubo tagliato al 50% da una crepa! (forcella buttata) Ocio, hai controllato bene quando hai smontato?

Merda! No non ho badato alla forcella.. O almeno non credo abbia crepe evidenti!Tranquillo il problema secondo me è molto meno grave:mancherà un anello nella serie sterzo.Vai da un meccanico e fagliela vedere.Pezzi non ne dovrebbero mancare. Ho smontato tutto anche oggi e sembra perfetta.

Anche la forcella non ha crepe.

L'ho portata dal meccanico e li per li non sapeva neanche lui cosa dirmi. Ci deve guardare e gliel'ho lasciata. Io non ci saltato fuori!

Il copripolvere della ss non andrà bene a battuta con la gabbietta delle sfere e inveve di coprirle le schiaccia. Vedrai che sarà quello.Poco grave, c'è da cambiare ss, una ventina di euro.

Altrimenti non me lo spiego.

Share this post


Link to post
Share on other sites

Per serrare la serie sterzo devi prima stringere il tappo superiore della forcella e poi l'attacco manubrio...
alcuni sbagliano serrando prima l'attacco manubrio e poi il tappo superiore e non essendo tutto bene in battuta, si presenta il problema che dici tu
controlla che questa sia la tua corretta sequenza di montaggio

Share this post


Link to post
Share on other sites

Per serrare la serie sterzo devi prima stringere il tappo superiore della forcella e poi l'attacco manubrio...

alcuni sbagliano serrando prima l'attacco manubrio e poi il tappo superiore e non essendo tutto bene in battuta, si presenta il problema che dici tu

controlla che questa sia la tua corretta sequenza di montaggio

Questo lo sapevo. E' tutto montato a dovere. ingrassato e pulito. Proprio non me lo spiego.

 

C'era chi diceva che forse sono pochi gli spessori (ne ho 3) e quindi il tappo andava a stringere direttamente sul canotto della forcella anzichè serrare la ss ma a me proprio non sembra.

 

 

 

 

 

A me è successa una cosa simile, sembrava di avere la forcella ammortizzata... mi sono accorto di avere il tubo tagliato al 50% da una crepa! (forcella buttata) Ocio, hai controllato bene quando hai smontato?

Merda! No non ho badato alla forcella.. O almeno non credo abbia crepe evidenti! Tranquillo il problema secondo me è molto meno grave:mancherà un anello nella serie sterzo.Vai da un meccanico e fagliela vedere. Pezzi non ne dovrebbero mancare. Ho smontato tutto anche oggi e sembra perfetta.

Anche la forcella non ha crepe.

L'ho portata dal meccanico e li per li non sapeva neanche lui cosa dirmi. Ci deve guardare e gliel'ho lasciata. Io non ci saltato fuori!

Il copripolvere della ss non andrà bene a battuta con la gabbietta delle sfere e inveve di coprirle le schiaccia. Vedrai che sarà quello.Poco grave, c'è da cambiare ss, una ventina di euro.

Altrimenti non me lo spiego.

 

 

La ss è ad aghi e non a sfere, può cambiare qualcosa?

Share this post


Link to post
Share on other sites

Se nel momento di serrare il tappo, il tubo forcella rimane di 2-3 mm più basso dell'attacco, cioè ha lo spazio effettivo per tirare, non è quello il problema

Share this post


Link to post
Share on other sites

@minimates cosa sarebbe una serie sterzo ad aghi?

Non ho le sfere, ho dei piccoli rulli...

Si chiamano appunto rulli, non aghi!! Ahahahah

Comunque allora non so,mai avuto a che fare con questi modelli mi dispiace.

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now


  • Recently Browsing   0 members

    No registered users viewing this page.