antodelfi&maggy

Non riesco a smontare attacco manubrio

17 posts in this topic

Come da oggetto non riesco a smontare il piantone manubrio. Ho smontato la pipa e poi. In sono più riuscito a riammontsa come fate?

Inviato da mio iPhone utilizzando Tapatalk

Share this post


Link to post
Share on other sites

Cominciamo con la grammatica 

 

Non riesci a smontare  cosa e poi (soprattutto) 

 

riammontsa 

post-11816-0-82785800-1401686049.gif 

 

Wtf ?

  • Like 1

Share this post


Link to post
Share on other sites

Sto scrivendo con l iPhone, chiedo scusa. Il piantone manubrio lo dovrei togliere. Ho usato la chiave a brugola 6 poi ho tolto il supporto. Ora, mi si è presentato il piantone. Sotto, sembra prima della ss c e' una grossa vite, Si dovrebbe smontare anche quella?

Inviato da mio iPhone utilizzando Tapatalk

Share this post


Link to post
Share on other sites

Sto scrivendo con l iPhone, chiedo scusa. Il piantone manubrio lo dovrei togliere. Ho usato la chiave a brugola 6 poi ho tolto il supporto. Ora, mi si è presentato il piantone. Sotto, sembra prima della ss c e' una grossa vite, Si dovrebbe smontare anche quella?

Inviato da mio iPhone utilizzando Tapatalk

Metti una foto esplicativa per favore ché non ho capito molto?

Hai una pipa o un attacco? Se hai usato la brugola da 6 probabilmente hai una pipa, mi fai vedere cosa ti si presenta?

Share this post


Link to post
Share on other sites

Ho un attacco

Inviato da mio iPhone utilizzando Tapatalk

Forse sono duro io ma se hai tolto l'attacco ora dovrebbe rimanerti la forcella infilata nel telaio e libera di essere sfilata.

Se invece hai una serie sterzo filettata e avevi davvero un attacco (non una pipa) allora probabilmente hai un adattatore che va smontato.

Share this post


Link to post
Share on other sites

Ora vedo di fare qualche foto,il problema e' che quando ho voluto rimontare l attacco la vite 6 non girava più non si avvitava più

Inviato da mio iPhone utilizzando Tapatalk

Share this post


Link to post
Share on other sites

Ora vedo di fare qualche foto,il problema e' che quando ho voluto rimontare l attacco la vite 6 non girava più non si avvitava più

Inviato da mio iPhone utilizzando Tapatalk

E' un bullone lungo? Forse ti è rimasto l'expander all'interno della forcella. Avvita bullone ed expander prima di inserire l'attacco nella forcella.

Share this post


Link to post
Share on other sites

L'expander dov'è? E' la parte da avvitare al bullone, può essere un cilindro tagliato a fetta di salame o un tronco di cono, a seconda dei modelli di pipa. Quando smonti non dovresti mai svitare completamente il bullone ma solo allentarlo. Se l'expander  non è uscito prova a pescarlo dall'interno del cannotto della forcella.

Share this post


Link to post
Share on other sites

Ma una volta pescato questo expander e' problematico rimontarlo? E se devo montare la pipa del condorino? E' la medesima procedura?

Inviato da mio iPhone utilizzando Tapatalk

Share this post


Link to post
Share on other sites

Ma una volta pescato questo expander e' problematico rimontarlo? E se devo montare la pipa del condorino? E' la medesima procedura?

Inviato da mio iPhone utilizzando Tapatalk

No, non è problematico rimontarlo, basta avvitarci il bullone dentro.

La pipa del condorino va rimontata nello stesso modo.

Ti consiglio comunque di dare un'occhiata alla sezione glossario per chiarirti un po' le idee.

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now


  • Recently Browsing   0 members

    No registered users viewing this page.