AS.29

problema malfunzionamento tag @nomeutente

39 posts in this topic

ciao a tutti,

 

ho riscontrato questo problema:

quando gli altri mi taggano utilizzando la @ seguita dal mio nome utente, il tag non funziona.

basta vedere questa discussione:

 

 

al msg   

"Si hai ragione sono più stretti... ora guardo anche le gabbiette!!! Grazie!!!!! :)  @AS.29"

 

succede così tutte le volte.

devo fare qualcosa nel mio profilo? ho provato a guardarci ma non ho trovato nulla.

grazie 

 

.

Edited by AS.29 (see edit history)

Share this post


Link to post
Share on other sites

Magari dico una stronzata gigante, ma potrebbe essere il "." il problema

l' avevo pensato, ma non sono l' unico ad avere un "." nel nome utente.... non credo almeno

Share this post


Link to post
Share on other sites

@Nekro penso anche io... nel nome visualizzato c'è il punto, ma il nome dell'utente figura senza punto...

 

http://www.fixedforum.it/forum/user/10648-as29/

non ho capito dove il nome utente figura senza punto, cmq come admin potete modificare i nomi utente? 

se sì, benone, togliamo il punto e via.

se no pazienza, mi terrò il problema del mancato tag, non è certamente di importanza vitale :)

Share this post


Link to post
Share on other sites

nel link che ti ho indicato si vede chiaramente che il nome utente è senza punto... non so se questo sia il problema però io proverei a variare il nome visualizzato

 

dopo aver cliccato su "mio profilo" ti si aprirà una schermata con un menù sulla sinistra, vai nella sezione "nome visualizzato" e prova a variarlo... non so se può bastare, però puoi provare così... intanto taggo @ciaba e @Richard... io più di qui con i permessi che ho non posso andare...

 

 

post-153-0-29587100-1401436991.jpg

Share this post


Link to post
Share on other sites

Scrivendo il comando per esteso, ovviamente funziona.

beh si, però... non è ancora chiaro quale sia il problema e la soluzione

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now


  • Recently Browsing   0 members

    No registered users viewing this page.