EmanueleMancuso

Tubo sella

9 posts in this topic

Ciao a tutti, ho un problema con il tubo della sella, anche stringendo per bene il collarino, dopo poco che uso la bici il tubo tende sempre a scendere e a girarsi.

Come posso risolvere questo problema ?? Grazie in anticipo 

Edited by EmanueleMancuso (see edit history)

Share this post


Link to post
Share on other sites

Sicuro che il diametro del tubo e quello del reggisella è della dimensione giusta?

Inviato dal mio Nexus 7 utilizzando Tapatalk

Share this post


Link to post
Share on other sites

il diametro del reggisella si prende stringendo tutto il collarino giusto ?

Share this post


Link to post
Share on other sites

Mi sono spiegato di merda, in pratica la domanda è sei sicuro che il diametro esterno del reggisella e quello interno del tubo verticale siano uguali? Perché se hai uno da 26.2 e l'altro da 26.8 anche stringendo al massimo non riesci a prendere bene!

Inviato dal mio Nexus 7 utilizzando Tapatalk

Share this post


Link to post
Share on other sites

sono identici, misurati con il calibro, sono entrambi 25,4 (misura interna presa stringendo tutta la vite)

Se prendo un tubo sella da 25,6 ??

Edited by EmanueleMancuso (see edit history)

Share this post


Link to post
Share on other sites

non lo tiri più fuori, credo che ti convenga provare a spessorarlo con un pezzo di lattina

 

 

sono identici, misurati con il calibro, sono entrambi 25,4 (misura interna presa stringendo tutta la vite)

Se prendo un tubo sella da 25,6 ??

Share this post


Link to post
Share on other sites

Ma tutto attorno al tubo o solo un pezzo ??

Inviato dal mio iPhone utilizzando Tapatalk

Share this post


Link to post
Share on other sites

credo basti solo un pezzo, nel senso che deve essere lungo quanto la circonferenza del foro

Ma tutto attorno al tubo o solo un pezzo ??


Inviato dal mio iPhone utilizzando Tapatalk

Share this post


Link to post
Share on other sites

Stesso problema con le stesse misure risolto con striscia di lattina intorno al reggisella

Inviato dal mio iPhone utilizzando Tapatalk

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!


Register a new account

Sign in

Already have an account? Sign in here.


Sign In Now

  • Recently Browsing   0 members

    No registered users viewing this page.