Antanimaster

Spaghetti e Pizza piacciono anche in US

12 posts in this topic

ogni giorno torno a casa e attorno alle 4.30 Pacific time (vostre 1.30 di notte) FF smette di funzionare...dopo mezz'oretta o piu' riprende
Stessa cosa di solito verso le 8.30 di sera (vostre 5.30)...
A che cosa e' dovuto?
Capito che su sto forum siamo solo in 4 sfigati ma e' possibile che i server fungano cosi' male?
Daje che della fixie nun ce ne frega il cazzo ma du spaghi e la pizza li vogliono tutti qui a SF.

Share this post


Link to post
Share on other sites

Si ho notato pure io questi down. Penso sia tutto dovuto a dei backup.

Oppure l'admin deve guardarsi i porno e il forum gli prende troppa banda quindi spegne tutto.

Inviato dal mio Nexus 5 utilizzando Tapatalk

  • Like 1

Share this post


Link to post
Share on other sites

@ciaba si fa le pugnette in quegli orari.

oh puntuale pure oggi...

4.30 scatta il pugnetta time...

e il ciaba wold day sembra non essere servito a cambiare le abitudini (il mio messaggio non e' neanche arrivato...at&t di merda)

Share this post


Link to post
Share on other sites

un'altra volta...
ore 4.32 scatta la pugnetta...
seriamente... va bene che ormai il modello ' "the walf of wall street" (per chi sa di cosa parlo) pero' fatelo ad altri orari...

No a parte gli scherzi... non capisco da cosa sia originato il problema @ciaba

Share this post


Link to post
Share on other sites

un'altra volta...

ore 4.32 scatta la pugnetta...

seriamente... va bene che ormai il modello ' "the walf of wall street" (per chi sa di cosa parlo) pero' fatelo ad altri orari...

No a parte gli scherzi... non capisco da cosa sia originato il problema @ciaba

 

eppure un tempo @ciaba disse: "lo sai qual è la differenza tra noi e copntropedaleforum.it? è che noi non andiamo mai in down... mai!!"

 

o forse era zuckemberg.... 'spetta che non ricordo ;)

  • Like 1

Share this post


Link to post
Share on other sites

Ma si, succede su quasi tutti i forum. Il provider deve fare i backup e mette giù per un po'

Inviato dal mio Nexus 5 utilizzando Tapatalk

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now


  • Recently Browsing   0 members

    No registered users viewing this page.