TheSnatch

Pignoni che scattano

27 posts in this topic

Salve,

avevo già avuto un problema simile, ma non trovo più la discussione.

Ho i primi 5 pignoni partendo dall'alto che scattano. Non so che uso ne abbia fatto il proprietario precedente, ma mi pare strano che anche quella più grande sia consumata...anche perchè questo era di imola.....quando l'ho comprata ho fatto delle prove, e mi sembrava tutto ok.

Il pacco pignoni l'ho smontato pulito e rimesso, è un miche 8v di tipo hyperglide.

Anche la catena è nuova, kmc, spero di non aver messo una da single speed.

Può essere che il cambio sia regolato male? a me sembra che giri bene, è uno shimano 600

Edited by TheSnatch (see edit history)

Share this post


Link to post
Share on other sites

Può darsi che sia un problema dei pignoni, che sono consumati, anzi, quasi sicuramente è quello il problema.

Share this post


Link to post
Share on other sites

Vedi, se la catena è troppo tirata puo essere, altrimenti controlla bene la regolazione del cambio, le viti di inizio e fine corsa.

Share this post


Link to post
Share on other sites

Vedi, se la catena è troppo tirata puo essere, altrimenti controlla bene la regolazione del cambio, le viti di inizio e fine corsa.

Se è troppo lunga? perchè sicuramente lo è

Share this post


Link to post
Share on other sites

Catena nuova e pignoni usati può essere che facciano questo scherzo.è capitato pure a me.

Con la catena vecchia tutto ok...con la catena nuova saltavano.

1 person likes this

Share this post


Link to post
Share on other sites

Beh se la catena è troppo lunga, il cambio non lavora come dovrebbe perchè non ha la giusta tensione, e la catena di conseguenza cade, dovresti togliere qualche maglia dalla catena.

Share this post


Link to post
Share on other sites

come dovrebbe essere...

post-11464-0-78895200-1396345386.jpg

1 person likes this

Share this post


Link to post
Share on other sites

Catena nuova e pignoni usati può essere che facciano questo scherzo.è capitato pure a me.

Con la catena vecchia tutto ok...con la catena nuova saltavano.

Classica situazione..

quando la catena si usura (non ci vorrà poi molto) tutto andrà a posto

Share this post


Link to post
Share on other sites

catena sbagliata o catena nuova su pignoni usurati, ci potrebbe stare tranquillamente...

 

più che l'inizio e la fine della corsa (che nel caso non ti fanno sfruttare a pieno tutto il pacco pignoni) verifica se la tensione del cavo è corretta e nel caso procedi con una regolazione di fino...

cosa intendi per salta? scatta? la catena sale e scende regolarmente ma poi pedalando salta pur restando sullo stesso pignone?

 

su una bici col cambio potresti anche avere la lunghezza della catena sbagliata, ma difficilmente salta per quel motivo (a meno di errori macroscopici) ed in ogni caso si vede ad occhio se il cambio è nella posizione sbagliata...

 

ps: se fosse per colpa dei pignoni usurati, cambiali e stop.

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!


Register a new account

Sign in

Already have an account? Sign in here.


Sign In Now

  • Recently Browsing   0 members

    No registered users viewing this page.