SkyDrake

Problema catena?

6 posts in this topic

Ciao a tutti, ho montato la catena sulla mia bici fissa ma ho notato che una volta fatta partire la pedalata essa si muove "su e giù".. E' normale che faccia così, e la mia paranoia può svanire, o è un problemaccio? Qualcuno mi aiuti a risolverlo, grazie in anticipo!

 

Il video non è un granché ma spero si capisca

 

https://www.facebook.com/photo.php?v=10202358064665880&l=6204937905316934703

 

Share this post


Link to post
Share on other sites

Stai tranquillo, è normale. Le corone ed i pignoni, specialmente se non di buona/ottima qualità, son leggermente ovalizzati. Questo fa si che la catena sia più tesa in certi punti e meno in altri...

P.S. Metti le gabbiette o gli straps ai pedali!

Edited by Jombe (see edit history)

Share this post


Link to post
Share on other sites

Grazie per avermi risposto rapidamente! Quindi posso lasciare anche così?

 

Stai tranquillo, è normale. Le corone ed i pignoni, specialmente se non di buona/ottima qualità, son leggermente ovalizzati. Questo fa si che la catena sia più tesa in certi punti e meno in altri...

P.S. Metti le gabbiette o gli straps ai pedali!

La bici non partirà finché non avrò straps/gabbiette e frenino ausiliare

  • Like 1

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now


  • Recently Browsing   0 members

    No registered users viewing this page.