marcoredondi

problema tubolare

4 posts in this topic

Ciao ragazzi, ho un problema. Ho appena finito di montare una coppia di tubolari vittoria cx su un cerchio fiamme.

Uno è venuto perfetto, l'altro, l'anteriore è leggermente storto. 

 

Si parla di 1 o 2 millimetri.

 

Il fatto è che nel momento in cui si gonfiano leggermente i tubolari per montarli si stortano verso una parte, ormai il mastice ha fatto effetto.

 

Che posso fare?

Share this post


Link to post
Share on other sites

Scolla, gratta velocemente il mastice dal cerchio e re-incolla!

Share this post


Link to post
Share on other sites

Ciao ragazzi, ho un problema. Ho appena finito di montare una coppia di tubolari vittoria cx su un cerchio fiamme.

Uno è venuto perfetto, l'altro, l'anteriore è leggermente storto. 

 

Si parla di 1 o 2 millimetri.

 

Il fatto è che nel momento in cui si gonfiano leggermente i tubolari per montarli si stortano verso una parte, ormai il mastice ha fatto effetto.

 

Che posso fare?

non puoi fare nulla...se ti da veramente fastidio l'unica soluzione è togliere il tubolare e reincollarlo.

Per le prossime volte ti suggerisco di lasciar montato alla ruota il tubolare in pressione senza mastice per uno o due giorni prima di passare all'incollaggio. Così andrà su più facilmente e rimarrà più dritto

Share this post


Link to post
Share on other sites

Grazie ragazzi, si tratta veramente di 1 o 2 millimetri, più che altro non so se vale davvero la pena stare a staccare tutto, perchè a me esteticamente non da fastidio...

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!


Register a new account

Sign in

Already have an account? Sign in here.


Sign In Now

  • Recently Browsing   0 members

    No registered users viewing this page.