9 posts in this topic

Ciao a tutti,

 

Domenica mi son messo a cambiare il mc che montavo (un VP) che aveva iniziato a fare parecchio rumore con uno shimano BB UN55. smonto, pulisco, ingrasso e rimonto tutto, sembrava tutto perfetto... poi un paio di giorni dopo iniziano i rumori, i "TAC" forti e quella sensazione strana in zona pedivella sx. Ieri sera ho smontato la sx e controllato, la calotta sembrava un po' lenta e gli ho dato una bella stretta (senza esagerare, per intenderci senza usare la mazza), chiudo tutto. Parto stamattina per andare al lavoro e sembrava ok a parte una piccola senzazione. Tempo di arrivare e gia si sente di nuovo quel rumore scattoso forte. 

Stasera smonto tutto di nuovo e rimetto tutto... ma se son punto da capo non so che fare,

possibile abbia sputtanato il mc così appena montato?

 

grazie per l'ammore

Share this post


Link to post
Share on other sites

Ciao a tutti,

 

Domenica mi son messo a cambiare il mc che montavo (un VP) che aveva iniziato a fare parecchio rumore con uno shimano BB UN55. smonto, pulisco, ingrasso e rimonto tutto, sembrava tutto perfetto... poi un paio di giorni dopo iniziano i rumori, i "TAC" forti e quella sensazione strana in zona pedivella sx. Ieri sera ho smontato la sx e controllato, la calotta sembrava un po' lenta e gli ho dato una bella stretta (senza esagerare, per intenderci senza usare la mazza), chiudo tutto. Parto stamattina per andare al lavoro e sembrava ok a parte una piccola senzazione. Tempo di arrivare e gia si sente di nuovo quel rumore scattoso forte. 

Stasera smonto tutto di nuovo e rimetto tutto... ma se son punto da capo non so che fare,

possibile abbia sputtanato il mc così appena montato?

 

grazie per l'ammore

mah, da come lo descrivi a me sembra più che possa essere la pedivella a creare il problema: può essere che sia "sminchiata" (scusa il termine un po' troppo tecnico.. forse meglio spanata ;-) la sede della pedivella dove si infila il perno? se la smonti, dagli un'occhiata e, se ce l'hai, prova montarne una diversa (e sana) per toglierti il dubbio

Share this post


Link to post
Share on other sites

 

Ciao a tutti,

 

Domenica mi son messo a cambiare il mc che montavo (un VP) che aveva iniziato a fare parecchio rumore con uno shimano BB UN55. smonto, pulisco, ingrasso e rimonto tutto, sembrava tutto perfetto... poi un paio di giorni dopo iniziano i rumori, i "TAC" forti e quella sensazione strana in zona pedivella sx. Ieri sera ho smontato la sx e controllato, la calotta sembrava un po' lenta e gli ho dato una bella stretta (senza esagerare, per intenderci senza usare la mazza), chiudo tutto. Parto stamattina per andare al lavoro e sembrava ok a parte una piccola senzazione. Tempo di arrivare e gia si sente di nuovo quel rumore scattoso forte. 

Stasera smonto tutto di nuovo e rimetto tutto... ma se son punto da capo non so che fare,

possibile abbia sputtanato il mc così appena montato?

 

grazie per l'ammore

mah, da come lo descrivi a me sembra più che possa essere la pedivella a creare il problema: può essere che sia "sminchiata" (scusa il termine un po' troppo tecnico.. forse meglio spanata ;-) la sede della pedivella dove si infila il perno? se la smonti, dagli un'occhiata e, se ce l'hai, prova montarne una diversa (e sana) per toglierti il dubbio

 

potrebbe essere, ciò che mi perplime è che smontata e rimontata non faceva rumore, ma ha iniziato dopo un po' di tragitto... boh. non ho una pedivella sx adatta purtroppo. 

Share this post


Link to post
Share on other sites

 

 

Ciao a tutti,

 

Domenica mi son messo a cambiare il mc che montavo (un VP) che aveva iniziato a fare parecchio rumore con uno shimano BB UN55. smonto, pulisco, ingrasso e rimonto tutto, sembrava tutto perfetto... poi un paio di giorni dopo iniziano i rumori, i "TAC" forti e quella sensazione strana in zona pedivella sx. Ieri sera ho smontato la sx e controllato, la calotta sembrava un po' lenta e gli ho dato una bella stretta (senza esagerare, per intenderci senza usare la mazza), chiudo tutto. Parto stamattina per andare al lavoro e sembrava ok a parte una piccola senzazione. Tempo di arrivare e gia si sente di nuovo quel rumore scattoso forte. 

Stasera smonto tutto di nuovo e rimetto tutto... ma se son punto da capo non so che fare,

possibile abbia sputtanato il mc così appena montato?

 

grazie per l'ammore

mah, da come lo descrivi a me sembra più che possa essere la pedivella a creare il problema: può essere che sia "sminchiata" (scusa il termine un po' troppo tecnico.. forse meglio spanata ;-) la sede della pedivella dove si infila il perno? se la smonti, dagli un'occhiata e, se ce l'hai, prova montarne una diversa (e sana) per toglierti il dubbio

 

potrebbe essere, ciò che mi perplime è che smontata e rimontata non faceva rumore, ma ha iniziato dopo un po' di tragitto... boh. non ho una pedivella sx adatta purtroppo. 

 

 

 

quello potrebbe essere che magari il grasso che ci hai messo su per un po` ha tenuto a bada il rumore!

Share this post


Link to post
Share on other sites

Guarnitura iso su movimento jis? Non lo trovavi un movimento iso da 107?

Share this post


Link to post
Share on other sites

Guarnitura iso su movimento jis? Non lo trovavi un movimento iso da 107?

ho sbagliato a scrivere -_-

Share this post


Link to post
Share on other sites

uhm solo stamattina mi sono accorto di una boccola quasi totalmente svitata (tra l'altro scena epica, guardo un secondo in basso dopo l'ennesimo rumore -MAI FARLO, LO SO- "ehi, che è quella roba che esce dal profilo della guarn.." alzo la testa e un tipo esce da dietro una macchina parcheggiata... rega questa volta il frenino ha salvato, più che me, il disperato che attraversa senza guardare. A parte che gli sono finito in braccio). Si lo so che era la prima cosa che dovevo controllare. Dopo le assicuro tutte e vediamo se cambia qualcosa. 

Share this post


Link to post
Share on other sites

uhm solo stamattina mi sono accorto di una boccola quasi totalmente svitata (tra l'altro scena epica, guardo un secondo in basso dopo l'ennesimo rumore -MAI FARLO, LO SO- "ehi, che è quella roba che esce dal profilo della guarn.." alzo la testa e un tipo esce da dietro una macchina parcheggiata... rega questa volta il frenino ha salvato, più che me, il disperato che attraversa senza guardare. A parte che gli sono finito in braccio). Si lo so che era la prima cosa che dovevo controllare. Dopo le assicuro tutte e vediamo se cambia qualcosa. 

 

Letto solo adesso il post, ti stavo per consigliare di guardare le boccole dato che mi è già successo un paio di volte

La prima ho stretto forte e non mi si è più riproposto, seconda volta mi è ricapitato dopo aver cambiato la corona, il problema è che, memore della precedente esperienza, mi sembrava di aver stretto alla morte e invece niente, svitate un'altra volta.

Ne approfitto per chiedere se capita anche a voi e se a 'sto punto sia il caso di cambiare le boccole oppure il problema può essere causato da qualcos'altro (che non so cosa possa essere, linea catena perfetta, boccole non sfilettate, avvitano bene, guarnitura mi sembra ok)

1 person likes this

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!


Register a new account

Sign in

Already have an account? Sign in here.


Sign In Now

  • Recently Browsing   0 members

    No registered users viewing this page.