jackcicli

dove ho sbagliato?

11 posts in this topic

premetto che ho montato sia ruote da 32 che da 36 fori e nessun problema ma oggi provo a montare l anuova ruota e vedo che gli incroci da una parte sono piu alti che dall altra..i raggi sono della stessa misura..che e' successo?

post-554-128838675533_thumb.jpg

Share this post


Link to post
Share on other sites

Non sono esperto di ruote, ma considera che i raggi sono un po' sfasati perché, visti in proiezione, sono uno dietro l'altro. Poi mi sembra di vedere che quello è unmozzo da disco: a volte i mozzi da disco hanno le flange di diversa misura.

Insomma direi che l'importante è che la ruota sia dritta, centrata e ben campanata.

Share this post


Link to post
Share on other sites

Insomma direi che l'importante è che la ruota sia dritta, centrata e ben campanata.

Le prestazioni di una ruota dipendono moltissimo dalla raggiatura.

Mi pare in 3° da un lato e in 4° dall'altra o sbaglio?

Share this post


Link to post
Share on other sites

sbaglio qualcosa.. allora spiego i passaggi che faccio

1 ho davanti a me il foro valvola e metto un raggio con la testa in fuori sul foro alla mia sx

primo raggio -- > + O <---foro valvola(il mozzo e' messo dalla parte pignone)

2 lascio un foro flangia libero e metto nel successivo un altro raggio testa in su e lo metto a tre fori di distanza in senso orario

primo raggio ---->+ O<--foro valvola O O O +<--secondo raggio

cosi via fino a finire il primo giro

3 giro la ruota (lato opposto al pignone)e uso il foro prima del primo foro che ho usato(sulla flangia pignone)e monto in senso orario i raggi subito a destra di quelli gia montati..secondo me qua c'e' l errore..so che l aspiegazione nn e' chiara ma magari chi ne sa qualcosa mi capisce..aspetto ris ciao a tutti

Share this post


Link to post
Share on other sites

Ciao, l'errore non è quello infatti la procedura è giusta e non puoi aver sbagliato perché non li hai ancora incrociati, l'inghippo viene dopo, prosegui.

Ciao, Mirco

Share this post


Link to post
Share on other sites

poi metto un raggio nel lato pignone st avolta con la testa interna e a caso vedo di incrociare i primi due sopra e il terzo ci passo sotto e il attacco al primo foro che trovo libero

Share this post


Link to post
Share on other sites

poi metto un raggio nel lato pignone st avolta con la testa interna e a caso vedo di incrociare i primi due sopra e il terzo ci passo sotto e il attacco al primo foro che trovo libero

Ok, dovrebbe essere giusto, "primo foro" del lato pignoni del cerchio immagino, comunque con questa procedura non dovresti aver fatto errori fin qui, dall'altra parte è la stessa identica cosa.

Nella foto quello che si riscontra è appunto da un lato l'incrocio in quarta, secondo me se fai come dici su entrambi i lati la ruota ti viene giusta.

Eventualmente posta una foto della ruota durante le varie fasi della lavorazione, vedrai che troviamo l'inghippo.

Ciao, Mirco

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now


  • Recently Browsing   0 members

    No registered users viewing this page.