TheNathan

qui si ride e si scherza ma c'è gente che ha e va in MTB!

2004 posts in this topic

1 ora fa, MauroMN88 ha scritto:

Smontale e dagli una grattatina con la carta fine

Ci provo, ma quello che non mi convince e' il fatto che la corsa della leva sia piu lunga dell altra, anche se fossero vetrificate la corsa dovrebbe rimanere la solita...il freno anteriore quando strizzo la leva a un certo punto si ferma, l altro arriva fino in fondo.

Edited by FranciscoDiegoDeLaVega (see edit history)

Share this post


Link to post
Share on other sites

Io sono una pessima persona che da pessimi consigli, se devo perdere più di mezz'ora/un'ora e il pezzo costa poco, lo compro nuovo, per potermi fidare al 100% e non avere rogne, con 30euro puoi comprare un impianto nuovo sui maggiori siti crc ad esempio

Share this post


Link to post
Share on other sites
6 minuti fa, FedericoZ ha scritto:

Io sono una pessima persona che da pessimi consigli, se devo perdere più di mezz'ora/un'ora e il pezzo costa poco, lo compro nuovo, per potermi fidare al 100% e non avere rogne, con 30euro puoi comprare un impianto nuovo sui maggiori siti crc ad esempio

Non hai capito, ho due impianti gia a casa, un slx e un deore, ma volevo capire cosa non andava.

Share this post


Link to post
Share on other sites
7 ore fa, FranciscoDiegoDeLaVega ha scritto:

Ci provo, ma quello che non mi convince e' il fatto che la corsa della leva sia piu lunga dell altra, anche se fossero vetrificate la corsa dovrebbe rimanere la solita...il freno anteriore quando strizzo la leva a un certo punto si ferma, l altro arriva fino in fondo.

Dagli una piallata con una lima da ferro, passa anche il disco con un po' di alcol (basta che si sia sporcato con un po' di olio e non freni più)

Se l'olio è ok DEVE frenare

Share this post


Link to post
Share on other sites
11 ore fa, FedericoZ ha scritto:

Io sono una pessima persona che da pessimi consigli, se devo perdere più di mezz'ora/un'ora e il pezzo costa poco, lo compro nuovo, per potermi fidare al 100% e non avere rogne, con 30euro puoi comprare un impianto nuovo sui maggiori siti crc ad esempio

Ah beh io porterei la bici dal meccani anche solo per gonfiarla. Riporto solo quello che mi disse :-)

Comunque al suo tempo mi mise un prodotto di color rame sulle pastiglie per rigenerarle ma mi disse che è molto costoso, mi suggerì di fare come ti dicevo con la carta vetrata, con  movimenti circolari

@FranciscoDiegoDeLaVega prova a dare un' occhiata qui dove si parla dei "PROBLEMI DI CORSA DELLA LEVA", se hai spurgato bene e sei sicuro di aver messo la quantità d' olio giusta potrebbe essere il punto 2?

 

Edited by MauroMN88 (see edit history)

Share this post


Link to post
Share on other sites

Credo di aver risolto l arcano, dopo svariate prove su pasticche e pinza, il problema non e' stato risolto, l unica cosa che puo essere e' la leva.

Mi sono accorto che quando arriva a fine corsa, ovvero quando le pasticche son chiuse, spingendo si chiude ancora, facendo un rumore strano.

Metto il video per farvelo capire, credo che la leva non riesca a mandare l olio bene in pressione, cosi facendo le pasticche non fanno bene presa sul disco e la frenata risulta debole anche se tiro la leva con tutta la forza possibile.

20170112_130739.mp4

Share this post


Link to post
Share on other sites
3 ore fa, FranciscoDiegoDeLaVega ha scritto:

Credo di aver risolto l arcano, dopo svariate prove su pasticche e pinza, il problema non e' stato risolto, l unica cosa che puo essere e' la leva.

Mi sono accorto che quando arriva a fine corsa, ovvero quando le pasticche son chiuse, spingendo si chiude ancora, facendo un rumore strano.

Metto il video per farvelo capire, credo che la leva non riesca a mandare l olio bene in pressione, cosi facendo le pasticche non fanno bene presa sul disco e la frenata risulta debole anche se tiro la leva con tutta la forza possibile.

20170112_130739.mp4

magari hai delle mini perdite e l'olio non è a livello...tipo motore auto

Share this post


Link to post
Share on other sites
1 minuto fa, TheSnatch ha scritto:

magari hai delle mini perdite e l'olio non è a livello...tipo motore auto

ho controllato, nessuna perdita, controllato tutto il cavo e gli attacchi a pinza e leva.

Share this post


Link to post
Share on other sites

Ieri sera dopo aver smattato ho tolto l olio a tutto l impianto, controllato tutto il tubo, pulito bene ogni dove, controllato l ogiva e il perno, oggi rimonto tutto, rimetto l olio nell impianto, se non funziona compro una botte di acido e ce lo sciolgo dentro.

2 people like this

Share this post


Link to post
Share on other sites
11 ore fa, FranciscoDiegoDeLaVega ha scritto:

Ieri sera dopo aver smattato ho tolto l olio a tutto l impianto, controllato tutto il tubo, pulito bene ogni dove, controllato l ogiva e il perno, oggi rimonto tutto, rimetto l olio nell impianto, se non funziona compro una botte di acido e ce lo sciolgo dentro.

Sciolta?

Share this post


Link to post
Share on other sites

io nel frattempo ho portato a casa questo cosino qui, non ho potuto resistere :)

ho li un po di roba XT 10v , ci metterei un a forcella riggida e via!

 

Breezer thunder pro (1).JPG

Breezer thunder pro (2).JPG

LRYy.png

1 person likes this

Share this post


Link to post
Share on other sites

intera "originale" sarebbe così

1258478663002-e0ve82qm2o7v-630-354.jpg

Share this post


Link to post
Share on other sites

e una volta...col Breeze si andava nel MTB porn estremo

IMG_3891_2.jpg

1 person likes this

Share this post


Link to post
Share on other sites
6 ore fa, Jonsey ha scritto:

e una volta...col Breeze si andava nel MTB porn estremo

IMG_3891_2.jpg

le forcelle cosi ora le fa "JONES"... che senso hanno ? 

ci sono dei benefici ? immagni ammortizzi leggermente.

Share this post


Link to post
Share on other sites

si, credo sia una struttura molto elastica ,dico,  per essere una rigida...la forcella si deformerà un bel po e le balestere credo contribuiscano a controllare la deformazione. boh, si muoverà come una specie di rombo con 4 cerniere tipo quadrilatero articolato però senza cerniere :)

(cosa ho detto??)

Insomma, fai il segno della figa con le dita e avvicina e allontana e mani

Share this post


Link to post
Share on other sites

ecco, lo schema tecnico è questo

15481-thumb.jpg

1 person likes this

Share this post


Link to post
Share on other sites
Il 15/1/2017 at 00:43 , MauroMN88 ha scritto:

Sciolta?

quasi, rimesso l'olio, ma il problema rimane...a questo punto penso sia il pistoncino della leva oppure il cavo.

ma per ora mi hanno rotto il cazzo, lo cambio e via, se un domani avro voglia smonto tutto e guardo.

domanda, shimano quanto ha di garanzia sui pezzi?

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!


Register a new account

Sign in

Already have an account? Sign in here.


Sign In Now

  • Recently Browsing   0 members

    No registered users viewing this page.