Sign in to follow this  
Followers 0
daniele75

problema! ho montato il mozzo flip flop[risolto]

4 posts in this topic

ho montato il mozzo flip flop che mi é arrivato con pignone e ghiera ma.....la catena che va bene per la guarnitura campagnolo non va bene per il pignone che risulta diverso,i denti sono distanziati maggiormente rispetto alla guarnitura...

come risolvere? che pignone devo prendere? misura?

la guarnitura non la cambio,mi va bene cosi...posso anche cambiare catena?

grazie

Share this post


Link to post
Share on other sites

ho montato il mozzo flip flop che mi é arrivato con pignone e ghiera ma.....la catena che va bene per la guarnitura campagnolo non va bene per il pignone che risulta diverso,i denti sono distanziati maggiormente rispetto alla guarnitura...

come risolvere? che pignone devo prendere? misura?

la guarnitura non la cambio,mi va bene cosi...posso anche cambiare catena?

grazie

Se la catena va bene per la corona mi pare evidente che "l'intruso" (scusate l'espressione da Settimana Enigmistica, ma in fondo sono un ragazzo cresciuto negli anni 80...) sia il pignone. Controlla bene però che il problema sia nella misura dei denti e non nello spessore del pignone, in quel caso risolveresti cambiando la catena.

Test: misura della catena?! 1/8 o 3/32?! misura Corona?! misura Pignone?!

Share this post


Link to post
Share on other sites

risolto cambiato catena...l'intruso(il pignone era di diverso spessore o misura! ho preso una catena adatta molto robusta,va che una bellezza!

grazie comunque per i consigli! mi sono fissato la mia bici grazie a questo forum! :-)

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!


Register a new account

Sign in

Already have an account? Sign in here.


Sign In Now
Sign in to follow this  
Followers 0

  • Recently Browsing   0 members

    No registered users viewing this page.