Vise

Regolare il deragliatore posteriore

16 posts in this topic

Scrivo su questo forum perchè di là mi stanno antipatici

 

Dopo mille problemi son riuscito a montare la bici da corsa, ora devo regolare il cambio, mi sono guardato un po' di tutorial ma per questo problema ancora non ho risolto.

 

Praticamente la gabbia del cambio non è parallela ai pignoni, come faccio per far si che lo sia ? 

 

Sto leggendo su internet cose brutte, spero possiate aiutarmi

 

Allego fotografia (spero si capisca) 

 

-scusate la niubbaggine-

 

post-2847-0-44027900-1365281868_thumb.jp

Edited by Vise (see edit history)

Share this post


Link to post
Share on other sites

Prima cosa, controlla che l'occhiello di fissazione del deragliatore al telaio sia perpendicolare al suolo , ben parallelo ala ruota e non inclinato (molti ciclisti hanno un attrezzo che misura l'allineamento dell'occhiello rispetto al cerchio)...bastan pochi gradi ed il deragliatore risultà completamente disallineato...in alternativa hai (purtroppo) il deragliatore storto...

Share this post


Link to post
Share on other sites

già detto tutto jombe.

comunque da foto mi sa che sia la gabbia storta e non poco ;-(

Share this post


Link to post
Share on other sites

Prima cosa, controlla che l'occhiello di fissazione del deragliatore al telaio sia perpendicolare al suolo , ben parallelo ala ruota e non inclinato (molti ciclisti hanno un attrezzo che misura l'allineamento dell'occhiello rispetto al cerchio)...bastan pochi gradi ed il deragliatore risultà completamente disallineato...in alternativa hai (purtroppo) il deragliatore storto...

Intanto vi ringrazio :)

 

In effetti l'occhiello mi sembra leggermente piegato, però insieme a tutto il forcellino ...

 

 

EDIT: ho appena misurato la spaziatura tra forcellino e forcellino ed è di 135mm, non dovrebbe essere di 130 ? forse è quello o è una cazzata ? il cambio era praticamente nos quando l'ho smontato da un'altra bici, mi sembra strano sia danneggiato ... 

Edited by Vise (see edit history)
1 person likes this

Share this post


Link to post
Share on other sites

togli la catena, allenta il filo del cambio, in posizione "di riposo" ti accorgi subito se il forcellino è storto perchè il cambio non sarà in linea con il primo pignone

Share this post


Link to post
Share on other sites

Forcellino stortissimo, ora è raddrizzato ed è tutto ok :) 

1 person likes this

Share this post


Link to post
Share on other sites

uso questa discussione.....devo regolare un cambio posteriore dura ace 7400. anzi già l'ho regolato, purtroppo ci sono dei rapporti che o non entrano, o rumorosi, mentre altri vanno bene. c'è la vite per tensionare il cavo, ma non riesco a trovare la tensione giusta per tutti.

soluzioni?

Share this post


Link to post
Share on other sites

uso questa discussione.....devo regolare un cambio posteriore dura ace 7400. anzi già l'ho regolato, purtroppo ci sono dei rapporti che o non entrano, o rumorosi, mentre altri vanno bene. c'è la vite per tensionare il cavo, ma non riesco a trovare la tensione giusta per tutti.

soluzioni?

Stato di usura pignoni e catena?

Share this post


Link to post
Share on other sites

 

uso questa discussione.....devo regolare un cambio posteriore dura ace 7400. anzi già l'ho regolato, purtroppo ci sono dei rapporti che o non entrano, o rumorosi, mentre altri vanno bene. c'è la vite per tensionare il cavo, ma non riesco a trovare la tensione giusta per tutti.

soluzioni?

Stato di usura pignoni e catena?

 

ecco...dei pignoni non so....però se c'è un problema di cambiata dovrebbe dipendere dal cambio/filo, non dai pignoni. la catena è una shimano con pochi km.....non vorrei che il cambio 7400 voglia solo pignoni 7400. io ho pignoni misti rimediati da altri gruppi, cmq 8v

Share this post


Link to post
Share on other sites

Molto spesso, rumorosità e saltelli di catena sono dati da un mal accoppiamento tra pignoni e catena, dovuto ad una differente usura dei cocomponenti!

Share this post


Link to post
Share on other sites

Molto spesso, rumorosità e saltelli di catena sono dati da un mal accoppiamento tra pignoni e catena, dovuto ad una differente usura dei cocomponenti!

azz....e allora per chi fa bricolage con i pacchi pignoni tipo me questa è una fregatura. Però lo stesso pacco pignoni, era montato con un gruppo shimano 600, sempre 8v, e li non mi pare ci fossero problemi

Share this post


Link to post
Share on other sites

Molto spesso, rumorosità e saltelli di catena sono dati da un mal accoppiamento tra pignoni e catena, dovuto ad una differente usura dei cocomponenti!

azz....e allora per chi fa bricolage con i pacchi pignoni tipo me questa è una fregatura. Però lo stesso pacco pignoni, era montato con un gruppo shimano 600, sempre 8v, e li non mi pare ci fossero problemi

Perché magari c'era montato sopra una catena da tempo, che ormai si era spazziata per quei pignoni!

Per far bene catena/pignoni, ed alle volte anche le corone, andrebbero cambiati tutti assieme!

Poi magari se cambi solo la catena, una catena nuova su un pacco pignoni un po' usurato, all' inizio non sarà perfetta, ma poi si adatta cedendo un po' e sei a posto!

Share this post


Link to post
Share on other sites

Io avevo un Shimano 105 che non gli andava proprio giù di essere regolato!

Ho cambiato ruota (quindi pacco pignoni), ora è un olio e in tutte le salite va da dio, prima scattava tutto....

Eppure non sembravano consumati i pignoni vecchi

Edited by Ron331991 (see edit history)

Share this post


Link to post
Share on other sites

 

Molto spesso, rumorosità e saltelli di catena sono dati da un mal accoppiamento tra pignoni e catena, dovuto ad una differente usura dei cocomponenti!

azz....e allora per chi fa bricolage con i pacchi pignoni tipo me questa è una fregatura. Però lo stesso pacco pignoni, era montato con un gruppo shimano 600, sempre 8v, e li non mi pare ci fossero problemi

 

l'8v 7400 si regola facillimo e non perde un colpo. se ci son problemi anche io li ascriverei ai pignoni.

oppure a un routing strano dei cavi che li fan scorrere a merda..ma ne dubito..

Share this post


Link to post
Share on other sites

 

 

Molto spesso, rumorosità e saltelli di catena sono dati da un mal accoppiamento tra pignoni e catena, dovuto ad una differente usura dei cocomponenti!

azz....e allora per chi fa bricolage con i pacchi pignoni tipo me questa è una fregatura. Però lo stesso pacco pignoni, era montato con un gruppo shimano 600, sempre 8v, e li non mi pare ci fossero problemi

 

l'8v 7400 si regola facillimo e non perde un colpo. se ci son problemi anche io li ascriverei ai pignoni.

oppure a un routing strano dei cavi che li fan scorrere a merda..ma ne dubito..

 

 

io avevo un shimano 600 8v a cui avevo fatto un pacco pignoni arlecchino e anche a me entravano alcuni bene altri manco per le palle...voto anch'io "problema pignoni"

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!


Register a new account

Sign in

Already have an account? Sign in here.


Sign In Now

  • Recently Browsing   0 members

    No registered users viewing this page.