Il Tufi

Problema caricamento foto!

16 posts in this topic

Ragazzi, ma com'è che non si riesce più a caricare le foto?? neanche nella sezione mercatino... Io dovevo tentare di vendere la mia sella ma niente, il caricamento non inizia neanche!!! Ho anche ridotto le dimensioni delle foto ma nulla, non trovo dove bisogna cliccare per far cominciare il caricamento delle foto!!! Come mai?? Grazie per l'aiuto!!

Share this post


Link to post
Share on other sites

Scusate ma anche io ho messo un annuncio con foto ed ho il problema che da ipad io le vedo bene ma mi dicono tutti che sono all'incontrario... Come posso fare? Grazie.

Share this post


Link to post
Share on other sites

Scusate ma anche io ho messo un annuncio con foto ed ho il problema che da ipad io le vedo bene ma mi dicono tutti che sono all'incontrario... Come posso fare? Grazie.

sei una sega!

Share this post


Link to post
Share on other sites

Qualcuno può rispondere che ho lo stesso problema? Grazie

 

 

Idem con patate!

Errore 500.

Qualcuno può dare qualche risposta?

 

 

Scusate ma anche io ho messo un annuncio con foto ed ho il problema che da ipad io le vedo bene ma mi dicono tutti che sono all'incontrario... Come posso fare? Grazie.

 

a me funziona bene. comunque, in generale, se in un qualunque sito non riuscite ad uploadare delle foto, utilizzate servizi come http://imgur.com, rapidi e veloci e senza limiti di spazio, ti danno già i codici da mettere sui forum. 

  • Like 1

Share this post


Link to post
Share on other sites

Io forse ho capito quale è il problema!

Le foto della mia bici sono state fatte con una risoluzione ufo! è bastato rimpicciolirle, e ridurre la qualità e sono andate su come supposte!

Share this post


Link to post
Share on other sites

Ok mi chiede di inserire l'URL della immagine, se ci ripenso non posso annullare, non c'è verso se non uscire totalmente, in pratica il pc s'impianta.

Cosa fare?

Grazie.

Share this post


Link to post
Share on other sites

Flickr da 3 opzioni di codice qual'è quello giusto, non me ne funziona nessuno, ma probabilmente perchè uso immagini troppo grandi, qual'è il limite?

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now


  • Recently Browsing   0 members

    No registered users viewing this page.