Inkh

c`e` qualcosa che non va...guarnitura?

78 posts in this topic

c`e` qualcosa che non va...

la linea catena e` apposto...

la corona non dovrebbe avere problemi....

il mozzo/pignone pure...

la catena ingrassata....

 

praticamente quando faccio girare a vuoto la pedalata vedo che in una parte(precisamente quando la pedivella punta le ore 8) la catena diventa piu` tesa e subito dopo molle....

cosa potrebbe essere?

 

ho provato a mettere un'altra corona(campagnolo 48t) e il problema era diventato quasi impercettibile ma comunque era presente...

 

quindi mi viene da pensare a 2 cose:

- mi hanno infilato male le calotte che mi stortano l'asse?(dubito fortemente)

- guarnitura difettosa?(dubito anche qua...ma meno fortemente)

 

 

per la cronaca ho corona/pignone M2 e guarnitura omnium sram

 

 

vi piazzo anche 2 foto fatte con il culo...

dalle foto si vede poco...ma fidatevi che poi se stai li` con il dito si sente tanto!

 

 

 

post-3587-0-69722100-1360706701.jpg

post-3587-0-47493500-1360706717.jpg

Edited by Inkh (see edit history)

Share this post


Link to post
Share on other sites

te la butto la...corona storta, da quanto ho letto in giro credo che sia una cosa normale entro certi limiti.

 

corona ovalizzata

 

 

dico forse....ma forse... quella corona avra` 200km

purtroppo non ho le gambe da chris hoy....

 

cmq se fosse la corona fosse ovalizzata con la campy non avrebbe dovuto avere nessun problema...

Edited by Inkh (see edit history)

Share this post


Link to post
Share on other sites

non è che ti si è smollata la catena? o magari qualche boccola della corona che non è messa bene?

Share this post


Link to post
Share on other sites

te la butto la...corona storta, da quanto ho letto in giro credo che sia una cosa normale entro certi limiti.

 

>corona ovalizzata

 

 

dico forse....ma forse... quella corona avra` 200km

purtroppo non ho le gambe da chris hoy....

 

cmq se fosse la corona fosse ovalizzata con la campy non avrebbe dovuto avere nessun problema...

 

 

 

per fare una controprova semplice, monta la corona di volta in volta girata in avanti, se il problema e' della corona, la tensione diversa l'avrai in 5 punti diversi

 

se invece rimane sempre a 8 e' la pedivella o l'asse, o il montaggio della pedivella sull'asse

  • Like 5

Share this post


Link to post
Share on other sites

Se la corona fosse ovale la catena diventerebbe più tesa/molla in 2 punti diversi, non uno soltanto.

Per il resto non sono un esperto ma secondo me è una cosa normale dovuta a tolleranze ecc e non ci perderei il sonno...se poi conti che quando monti in sella il telaio un minimo flette capisci che tutto cambia di nuovo...

Sul mio telaio in acciaio (che magari flette di più del tuo alluminio) noto una differenza di tensione della catena quando la bici è a riposo o quando salgo in sella...

  • Like 2

Share this post


Link to post
Share on other sites

Hai provato a guardare la corona dall'altro e mentre la fai girare? Potrebbe essere storta oppure si potrebbe essere allentato qualcosa sulla guarnitura... a me lo faceva e stringendo il dado del movimento centrale ho risolto.

Share this post


Link to post
Share on other sites

 

te la butto la...corona storta, da quanto ho letto in giro credo che sia una cosa normale entro certi limiti.

 

>corona oval

izzata

 

 

dico forse....ma forse... quella corona avra` 200km

purtroppo non ho le gambe da chris hoy....

 

cmq se fosse la corona fosse ovalizzata con la campy non avrebbe dovuto avere nessun problema...

 

 

per fare una controprova semplice, monta la corona di volta in volta girata in avanti, se il problema e' della corona, la tensione diversa l'avrai in 5 punti diversi

 

se invece rimane sempre a 8 e' la pedivella o l'asse, o il montaggio della pedivella sull'asse

 

 

se noti ora la corona e` montata piu avanti di come l'avevo presentata in gallery...

e a me pare che il problema e` meno accentuato...

 

beh interessante il "montaggio" della pedivella sull'asse...a quel punto sarebbe proprio un difetto della sram

dite che me la cambiamo?...anche se li ho traditi e ho messo un altra corona?haha

Share this post


Link to post
Share on other sites

Hai provato a guardare la corona dall'altro e mentre la fai girare? Potrebbe essere storta oppure si potrebbe essere allentato qualcosa sulla guarnitura... a me lo faceva e stringendo il dado del movimento centrale ho risolto.

 

guardando dall'alto capisci ben poco...nel senso che ci ho provato e non si capiva

il dado che chiude il perno alla pedivella sinistra era stato stretto alla morte dal meccanico di pelizzoli sotto i miei occhi

e io avevo detto "e come cazzo faccio a smontarlo adesso?"

le boccole sono state ripassate tutte alla stazione della bicicletta...

boh....

Share this post


Link to post
Share on other sites

Quoto artigiano, è una cosa che ho riscontrato in tutte le mie trasmissioni:

omnium + m2

campagnolo pista + campagnolo pista

cascella pista + miche pista

Share this post


Link to post
Share on other sites

La corona ora ha i tre loghi "dritti" rispetto la pedivella, e i due bracci senza loghi ai lati di essa =))

Share this post


Link to post
Share on other sites

Quoto artigiano, è una cosa che ho riscontrato in tutte le mie trasmissioni:

omnium + m2

campagnolo pista + campagnolo pista

cascella pista + miche pista

 

mah, io ho omnium + M2 ma non mi sta dando alcun problema..

Share this post


Link to post
Share on other sites

Quoto artigiano, è una cosa che ho riscontrato in tutte le mie trasmissioni:

omnium + m2

campagnolo pista + campagnolo pista

cascella pista + miche pista

mah, io ho omnium + M2 ma non mi sta dando alcun problema..

Tralaltro la tua omnium era quella che usavo io con questa corona;)

Sinceramente quando avevo quella omnium non ricordo questo problema...ma potrebbe essere che non ci ho fatto caso io...

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now


  • Recently Browsing   0 members

    No registered users viewing this page.