Gaf

Pipa e manubrio...

24 posts in this topic

Ragazzi stasera mentre montavo la biga "nuova" e sorto un problema.

La pipa (3ttt) entra nella forca ma fino ad un certo punto, poi sembra quasi incastrarsi, e non ne vuole sapere di scendere...

Forse sbaglio io che vorrei farla entrare più del normale per metterla filo filo con la s.s.

Scusate per la scarsissima risoluzione...

post-6289-0-88271400-1352838076_thumb.jp

Share this post


Link to post
Share on other sites

Filo filo con la ss non è consigliabile, le pipe hanno un limite oltre il quale non è bene scendere, pena la tua dentatura

Share this post


Link to post
Share on other sites

Filo filo con la ss non è consigliabile, le pipe hanno un limite oltre il quale non è bene scendere, pena la tua dentatura

Claro, appreso.

Ma secondo te e dovuto a quello il fatto che non scende più? voglio dire come si può vedere dal immagina ne manca ancora prima di arrivare a filo...

Share this post


Link to post
Share on other sites

la foto mi incuriosisce...puoi mettere una foto integrale? sembra molto bassa..ha il fondo piatto come le f1 per tenerla incollata a terra?

Share this post


Link to post
Share on other sites

Filo filo con la ss non è consigliabile, le pipe hanno un limite oltre il quale non è bene scendere, pena la tua dentatura

Claro, appreso.

Ma secondo te e dovuto a quello il fatto che non scende più? voglio dire come si può vedere dal immagina ne manca ancora prima di arrivare a filo...

quando faccioqueste operazioni, prima pulisco tutto con petrolio, asciugo e poi ingrasso tutto ber benino, hai ingrassato?

Share this post


Link to post
Share on other sites

Filo filo con la ss non è consigliabile, le pipe hanno un limite oltre il quale non è bene scendere, pena la tua dentatura

Claro, appreso.

Ma secondo te e dovuto a quello il fatto che non scende più? voglio dire come si può vedere dal immagina ne manca ancora prima di arrivare a filo...

quando faccioqueste operazioni, prima pulisco tutto con petrolio, asciugo e poi ingrasso tutto ber benino, hai ingrassato?

Ma intendi dentro la forca? ho usato pulifren per pulire, poi un pò di svitol per lubrificare

Share this post


Link to post
Share on other sites

Sul canotto della forcae sulla pipa, lo svitol non è molto adatto per lo scopo, io uso grasso al litio, con una confezione da 7 euri ci fai un paio di mesi, poi dipende dalla tua frequenza di manutenzione, io sto sempre lì a smontare e rimontare ;)

Share this post


Link to post
Share on other sites

Sul canotto della forcae sulla pipa, lo svitol non è molto adatto per lo scopo, io uso grasso al litio, con una confezione da 7 euri ci fai un paio di mesi, poi dipende dalla tua frequenza di manutenzione, io sto sempre lì a smontare e rimontare ;)

Va bene, domani vado di grasso! ma non credo sia quello il problema, voglio dire...non mi sembrava un semplice attrito, ma proprio piu di cosi non entrava...

Share this post


Link to post
Share on other sites

a me il tubo telaio sembra corto, sicuro che non vada a battuta con il tubo forcella?

Share this post


Link to post
Share on other sites

controlla il tubo forca all'interno che non abbia incrostazioni o scalini, e poi effettivamente controlla tra lunghezza pipa e lunghezza tubo se non arriva in battuta

(alla fine hai tenuto la forca originale?)

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!


Register a new account

Sign in

Already have an account? Sign in here.


Sign In Now

  • Recently Browsing   0 members

    No registered users viewing this page.