mrbacco

aiuto, mi cade sempre la catena mentre pedalo ..................

29 posts in this topic

carissimi... sono alla mia prima esperienza di assemblaggio di una bicicletta stile fisso/singlespeed...

ho finito da poco una single speed da un telaio in acciaio di una vecchia bicicletta da passeggio, ruote da corsa a cui ho installato un pignone 17 th alla posteriore e una guarnitura da passeggio 46th.

Quando pedalo mi cade sempre la catena.

Il mio meccanico mi consiglia di cambiare il telaio, in quanto quello che ho messo, essendo da passeggio, e' meno spesso di uno da corsa e di conseguenza la ruota posteriore non viene bloccata perfettamente nell'attacco posteriore, perche' gli attacchi del mozzo sono piu' spessi del telaio e quindi lo sgancio rapido della ruota non va battuta e, quindi, non chiude bene. ho provveduto a inserire rondelle tra il mozzo e il telaio per favorire la battuta, ma niente. tutte le volte che pedalo la catena salta. sento anche spesso dei forti rumori di stacco che provengono dal posteriore, dalla ruota.

A voi chiedo: che cosa devo fare? (non ditemi di andare in scooter...please...) ;)

ciao e grazie

mrbacco

Share this post


Link to post
Share on other sites

o che accorci la barretta dello sgancio rapido, o che non tieni lo sgancio rapido e ci metti bulloni+rondella così puoi avvitare fino a mandarlo in battuta.

magari comunque una foto per capire un po' meglio sarebbe utile ;)

Share this post


Link to post
Share on other sites

Il mio meccanico mi consiglia di cambiare il telaio, in quanto quello che ho messo, essendo da passeggio, e' meno spesso di uno da corsa e di conseguenza la ruota posteriore non viene bloccata perfettamente nell'attacco posteriore, perche' gli attacchi del mozzo sono piu' spessi del telaio e quindi lo sgancio rapido della ruota non va battuta e, quindi, non chiude bene. ho provveduto a inserire rondelle tra il mozzo e il telaio per favorire la battuta, ma niente. tutte le volte che pedalo la catena salta. sento anche spesso dei forti rumori di stacco che provengono dal posteriore, dalla ruota.

1- foto

2 - non ho capito, ti casca la catena o ti si sposta la ruota?

Share this post


Link to post
Share on other sites

tranquillo nessuno ti consiglia di usare lo scooter su un forum di bici :)

2 people like this

Share this post


Link to post
Share on other sites

grazie delle risposte, chiarisco alcuni punti:

1\ mi cade la catena

2\ credo che sia dovuto allo spostamento in avanti della ruota posteriore mentre pedalo, puo' essere?

3\ allego alcune foto (in una ho smollato l'aggancio per farvi vedere l'attacco)

grazie per l'aiuto...

post-5294-0-60743200-1345058026_thumb.jp

post-5294-0-76215400-1345058034_thumb.jp

post-5294-0-82007500-1345058043_thumb.jp

post-5294-0-32633200-1345058050_thumb.jp

post-5294-0-33299900-1345058057_thumb.jp

Share this post


Link to post
Share on other sites

probabilmente, avendo poca tenuta lo sgancio, quando fai trazione la ruota si inclina verso destra mi pare, stortandosi crea una linea catena orrenda e di conseguanza cade la catena.

(ma hai saldato dentro il corpetto??? )

Edited by T'omby (see edit history)

Share this post


Link to post
Share on other sites

@ T'omby == cosa intendi, scusa, per "hai saldato il corpetto"? agli spessori che gli ho applicato sopra? non non ho saldato nulla io... come posso risolvere il problema?

Share this post


Link to post
Share on other sites

allora, il corpetto è libero, giusto? ci sono due opzioni allora:

o hai fissato il mozzo senza saldarlo (cosa molto interessante)

o la tua bici non è fissa!

Share this post


Link to post
Share on other sites

si, e' una single speed non fissa la ruota dietro e' libera

Share this post


Link to post
Share on other sites

carissimi... sono alla mia prima esperienza di assemblaggio di una bicicletta stile fisso/singlespeed...

ho finito da poco una single speed da un telaio in acciaio di una vecchia bicicletta da passeggio, ruote da corsa a cui ho installato un pignone 17 th alla posteriore e una guarnitura da passeggio 46th.

Quando pedalo mi cade sempre la catena.

Il mio meccanico mi consiglia di cambiare il telaio, in quanto quello che ho messo, essendo da passeggio, e' meno spesso di uno da corsa e di conseguenza la ruota posteriore non viene bloccata perfettamente nell'attacco posteriore, perche' gli attacchi del mozzo sono piu' spessi del telaio e quindi lo sgancio rapido della ruota non va battuta e, quindi, non chiude bene. ho provveduto a inserire rondelle tra il mozzo e il telaio per favorire la battuta, ma niente. tutte le volte che pedalo la catena salta. sento anche spesso dei forti rumori di stacco che provengono dal posteriore, dalla ruota.

A voi chiedo: che cosa devo fare? (non ditemi di andare in scooter...please...) ;)

ciao e grazie

mrbacco

Controlla che la battuta del mozzo posteriore sia uguale alla larghezza del carro del telaio, se sono diverse provvedi a renderle il più uguali possibile.

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!


Register a new account

Sign in

Already have an account? Sign in here.


Sign In Now

  • Recently Browsing   0 members

    No registered users viewing this page.