mrbacco

aiuto, mi cade sempre la catena mentre pedalo ..................

29 posts in this topic

carissimi... sono alla mia prima esperienza di assemblaggio di una bicicletta stile fisso/singlespeed...

ho finito da poco una single speed da un telaio in acciaio di una vecchia bicicletta da passeggio, ruote da corsa a cui ho installato un pignone 17 th alla posteriore e una guarnitura da passeggio 46th.

Quando pedalo mi cade sempre la catena.

Il mio meccanico mi consiglia di cambiare il telaio, in quanto quello che ho messo, essendo da passeggio, e' meno spesso di uno da corsa e di conseguenza la ruota posteriore non viene bloccata perfettamente nell'attacco posteriore, perche' gli attacchi del mozzo sono piu' spessi del telaio e quindi lo sgancio rapido della ruota non va battuta e, quindi, non chiude bene. ho provveduto a inserire rondelle tra il mozzo e il telaio per favorire la battuta, ma niente. tutte le volte che pedalo la catena salta. sento anche spesso dei forti rumori di stacco che provengono dal posteriore, dalla ruota.

A voi chiedo: che cosa devo fare? (non ditemi di andare in scooter...please...) ;)

ciao e grazie

mrbacco

Share this post


Link to post
Share on other sites

o che accorci la barretta dello sgancio rapido, o che non tieni lo sgancio rapido e ci metti bulloni+rondella così puoi avvitare fino a mandarlo in battuta.

magari comunque una foto per capire un po' meglio sarebbe utile ;)

Share this post


Link to post
Share on other sites

Il mio meccanico mi consiglia di cambiare il telaio, in quanto quello che ho messo, essendo da passeggio, e' meno spesso di uno da corsa e di conseguenza la ruota posteriore non viene bloccata perfettamente nell'attacco posteriore, perche' gli attacchi del mozzo sono piu' spessi del telaio e quindi lo sgancio rapido della ruota non va battuta e, quindi, non chiude bene. ho provveduto a inserire rondelle tra il mozzo e il telaio per favorire la battuta, ma niente. tutte le volte che pedalo la catena salta. sento anche spesso dei forti rumori di stacco che provengono dal posteriore, dalla ruota.

1- foto

2 - non ho capito, ti casca la catena o ti si sposta la ruota?

Share this post


Link to post
Share on other sites

tranquillo nessuno ti consiglia di usare lo scooter su un forum di bici :)

2 people like this

Share this post


Link to post
Share on other sites

grazie delle risposte, chiarisco alcuni punti:

1\ mi cade la catena

2\ credo che sia dovuto allo spostamento in avanti della ruota posteriore mentre pedalo, puo' essere?

3\ allego alcune foto (in una ho smollato l'aggancio per farvi vedere l'attacco)

grazie per l'aiuto...

post-5294-0-60743200-1345058026_thumb.jp

post-5294-0-76215400-1345058034_thumb.jp

post-5294-0-82007500-1345058043_thumb.jp

post-5294-0-32633200-1345058050_thumb.jp

post-5294-0-33299900-1345058057_thumb.jp

Share this post


Link to post
Share on other sites

probabilmente, avendo poca tenuta lo sgancio, quando fai trazione la ruota si inclina verso destra mi pare, stortandosi crea una linea catena orrenda e di conseguanza cade la catena.

(ma hai saldato dentro il corpetto??? )

Edited by T'omby (see edit history)

Share this post


Link to post
Share on other sites

@ T'omby == cosa intendi, scusa, per "hai saldato il corpetto"? agli spessori che gli ho applicato sopra? non non ho saldato nulla io... come posso risolvere il problema?

Share this post


Link to post
Share on other sites

allora, il corpetto è libero, giusto? ci sono due opzioni allora:

o hai fissato il mozzo senza saldarlo (cosa molto interessante)

o la tua bici non è fissa!

Share this post


Link to post
Share on other sites

si, e' una single speed non fissa la ruota dietro e' libera

Share this post


Link to post
Share on other sites

carissimi... sono alla mia prima esperienza di assemblaggio di una bicicletta stile fisso/singlespeed...

ho finito da poco una single speed da un telaio in acciaio di una vecchia bicicletta da passeggio, ruote da corsa a cui ho installato un pignone 17 th alla posteriore e una guarnitura da passeggio 46th.

Quando pedalo mi cade sempre la catena.

Il mio meccanico mi consiglia di cambiare il telaio, in quanto quello che ho messo, essendo da passeggio, e' meno spesso di uno da corsa e di conseguenza la ruota posteriore non viene bloccata perfettamente nell'attacco posteriore, perche' gli attacchi del mozzo sono piu' spessi del telaio e quindi lo sgancio rapido della ruota non va battuta e, quindi, non chiude bene. ho provveduto a inserire rondelle tra il mozzo e il telaio per favorire la battuta, ma niente. tutte le volte che pedalo la catena salta. sento anche spesso dei forti rumori di stacco che provengono dal posteriore, dalla ruota.

A voi chiedo: che cosa devo fare? (non ditemi di andare in scooter...please...) ;)

ciao e grazie

mrbacco

Controlla che la battuta del mozzo posteriore sia uguale alla larghezza del carro del telaio, se sono diverse provvedi a renderle il più uguali possibile.

Share this post


Link to post
Share on other sites

a me non torna qualcosa:

se il telaio è da passeggio la battuta dovrebbe essere 120, la ruota da corsa dovrebbe avere battuta da 130, quindi la ruota dovrebbe entrare sforzata nei forcellini perchè in realtà sta allargando il carro posteriore.

a questo punto la ruota è in sede in battuta "corretta" e in teoria dovrebbe bastare serrare lo sgancio rapido senza metere altri spessori

se lo sgancio rapido non serra non dovrebbe essere a questo punto un problema di battuta ma al massimo di spessore dei forcellini, ovvero il filetto dello sgancio rapido non è sufficentemente lungo per garantire un serraggio corretto una volta in tensione.

Secondo me o è uno sgnacio rapido da mountainbike quindi per ruote con battuta da 135 o non saprei.

soluzione 1 proverei a cambiare lo sgancio rapido con un'altro strada

soluzione 2 prenderei una filiera e allungherei il filetto a quello sgancio rapido.

Spero di non aver detto castronerie.

Edited by ildario78 (see edit history)

Share this post


Link to post
Share on other sites

@idaro78: esatto, dovrebbe sforzare il carro posteriore, quindi anche avendo fatto le stesse considerazioni, non ho minimamente pensato che mi potesse succedere questa cosa: fatto sta che la catena cade 2/5 delle pedalate, ovvero sto sempre a piedi...cribbio! :)

nota 1: lo sgancio rapido e' da bdc, ne sono 98% certo

nota 2: ti allego un' altra foto ritoccata per spiegare meglio cosa non mi torna...

forse la ruota posteriore si sposta in avanti, quindi la catena, che non e' piu' di conseguenza tirata, ci molla e cade.

e io sono un ragazzone a piedi e infelice...

post-5294-0-83234900-1345111068_thumb.jp

Share this post


Link to post
Share on other sites

ma quando lo serri lo sgangio rapido fa fatica o resta molle, per me cmq basta allungare il filetto del perno, non hai una filiera? anche qualsiasi fabbro ti può fare il lavoro nel caso, ci vogliono 5 minuti

Share this post


Link to post
Share on other sites

quando serro lo sgancio non resta molle, tanto e' vero che si sente che e' serrato in quanto anche a sganciarlo ci vuole molta forza ... no, non ho una filiera...

ma non capisco... mi dici di allungare il filetto del perno? mi sembra di non aver capito allora... puoi spiegarmi? io pensavo addirittura di doverlo ridurre...

Share this post


Link to post
Share on other sites

Se la ruota si sposta la devi notare, fai un segno con il pennarello tra lo sgancio e il forcellino e guarda se quando ti cade la catena se i segni collimano ancora. Non capisco quella specie di rondella tra forcellino esterno e "dado" dello sgancio, quest'ultimo dovrebbe andare in contatto con la parte ziglinara (quella con tutti i dentini) al forcellino, se no certo che lo sgancio può scivolare in avanti mentre padali. Se la rondella l'hai messa per avere più filetto per poter stringere vuol dire (come già suggerito) che lo sgancio è troppo lungo e le foto lo confermerebbero visto che non è normale avere tutto quel filetto che sporge anche se non vuol dire che sia corto e che non si riesca a stringere.. Se dopo tutti questi controlli non si sposta niente, lo sgancio tiene, smonta la cassetta (il pacco di spessori e pignone da siglespeed )e porta un altro spessore dalla parte interna del pignone, dalle foto sembrerebbe che i denti del pignone agganci la catena, nella parte inferiore, molto esternamente, è strano anche il fatto che sotto agganci così male la catena ( e questo può certamente farla cadere) mentre poi sopra diventi più centrale. Leggiti magari anche le varie discussioni sulla linea catena, come misurarla e controllarla.

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!


Register a new account

Sign in

Already have an account? Sign in here.


Sign In Now

  • Recently Browsing   0 members

    No registered users viewing this page.