jimmyfixvc

Problemi sterzo

14 posts in this topic

Buongiorno ragazzi allora ho dei problemi con lo sterzo. Nel senso che quando vado lo sento strano. Ovvero se pinzi il freno davanti la forcella mi fa un gioco esagerato. Il mio ciclista ( brav uomo ma secondo me poco preparato ) dice che e un difetto della cunell gazza!! Come pipa ho un heseat. Lui stringe la vite che va nella forcella o ovviamente il manubrio diventa molto duro. Cosa posso fare per ovviare a questo gioco oltre che portare la bici a un altro ciclista ?? Grazie. Amen

Share this post


Link to post
Share on other sites

Buongiorno ragazzi allora ho dei problemi con lo sterzo. Nel senso che quando vado lo sento strano. Ovvero se pinzi il freno davanti la forcella mi fa un gioco esagerato. Il mio ciclista ( brav uomo ma secondo me poco preparato ) dice che e un difetto della cunell gazza!! Come pipa ho un heseat. Lui stringe la vite che va nella forcella o ovviamente il manubrio diventa molto duro. Cosa posso fare per ovviare a questo gioco oltre che portare la bici a un altro ciclista ?? Grazie. Amen

Adesso ci spieghi che cazzo è la cunell gazza.

Share this post


Link to post
Share on other sites

SI.registrare la ss ahead set e' veramente una stronzata.prima di tutto svita le viti dell'attacco manubrio,stringi la vite che va nella forcella,provi il gioco e la fluidita' dx/sn poi alla fine serri le viti dell'attacco manubrio,ovviamente tenendo prefettamente in asse ruota/manubrio..

1 person likes this

Share this post


Link to post
Share on other sites

te lo dice uno che per anni ha smadonnato su ss a sfere,il mio ultimo soviet necessitava sfere per mozzi post...delirium tremens..

con la ss del mio planet mi sono messo a piangere dalla semplicita' :P

Share this post


Link to post
Share on other sites

comunque passa dal tuo ciclista e fagli vedere come si fa.lo farai sentire di merda.

Share this post


Link to post
Share on other sites

o un'altra cosa:manca un distanziale da 5mm,aggiungilo prima del tappo,con la vite,in quanto questa non deve appoggiare direttamente,il tappo della ss deve avere un minimo di stacco per fare trazione.

1 person likes this

Share this post


Link to post
Share on other sites

Ahhhh il cunell gaz. Maledetto correttore automatico. Grazie 1000 provo subito e ve faccio sapè.

Share this post


Link to post
Share on other sites

Help... Rinfresco questa conversazione per aiuto sullo stesso telaio (anche se non ci combina il telaio). Ho la forca che ballava un pochino avanti e indietro. Ho provato a stringere ma niente. Allora ho allentato tutto, provato a schiacciare bene l attacco sullo spessore, ho serrato parecchio e... Ottimo nessun ciottolio ma... Non gira bene, troppa resistenza. Ho risvitato e provato a dare un occhiata agli anellini inferiori tra forca e telaio, potrebbero essere quelli che si sono un po sciupati e soqquadrano leggermente facendo un po di spazio e quindi gioco?

Inviato dal mio GT-I9300 con Tapatalk 2

Share this post


Link to post
Share on other sites

La serie sterzo è stata montata correttamente con l'apposita pressa?

Edited by Rockarollas (see edit history)

Share this post


Link to post
Share on other sites

La serie sterzo è stata montata correttamente con l'apposita pressa?

che io sappia si, la mise il ciclista, è regolare che ci siano 3 anellini tra la parte bassa della forca e il telaio sotto? sono sormontati e allineandoli dovrebbero ben coincidere e entrare nel telaio.. il gioco vedo che lo fa proprio in quel punto ....oppure  non tira piu bene il ragnetto sopra..

Share this post


Link to post
Share on other sites

La serie sterzo è stata montata correttamente con l'apposita pressa?

che io sappia si, la mise il ciclista, è regolare che ci siano 3 anellini tra la parte bassa della forca e il telaio sotto? sono sormontati e allineandoli dovrebbero ben coincidere e entrare nel telaio.. il gioco vedo che lo fa proprio in quel punto ....oppure  non tira piu bene il ragnetto sopra..

Foto, foto e foto.

Share this post


Link to post
Share on other sites

Se con le manovre desctritte da drughet (a mio avviso corrette) il problema non dovesse risolversi è anche possibile che o la serie sterzo non sia stata montata correttamente, nel senso che non è perfettamente perpendicolare al tubo dello sterzo oppure che il tubo dello sterzo necessita di una piccola rettifica (con apposito strumento). Serviti da un bravo meccanico! :o)

1 person likes this

Share this post


Link to post
Share on other sites

 

La serie sterzo è stata montata correttamente con l'apposita pressa?

che io sappia si, la mise il ciclista, è regolare che ci siano 3 anellini tra la parte bassa della forca e il telaio sotto? sono sormontati e allineandoli dovrebbero ben coincidere e entrare nel telaio.. il gioco vedo che lo fa proprio in quel punto ....oppure  non tira piu bene il ragnetto sopra..

Foto, foto e foto.

allora qui c'è la foto http://imageshack.us/photo/my-images/826/20130326131127.jpg/

da sx si parte con l'anello piu basso, è in plastica è quello che va sopra a quello già alloggiato sulla forcella (qui non si vede ma non importa), poi ci va quello in mezzo, e poi quello tutto a destra che va a battuta nella parte inferiore del telaio.

ora..il problema è che l'anellino di mezzo, deve entrare dentro a quello in plastica (quello di sinistra) ma non ci entra a mano! è per quello che secondo me si crea un po di spessore e non chiude bene causando il gioco....che devo fare ? :( sono sicuro che vada li perchè si vede proprio che è la combinazione perfetta..era montato già cosi.

Share this post


Link to post
Share on other sites

 

 

La serie sterzo è stata montata correttamente con l'apposita pressa?

che io sappia si, la mise il ciclista, è regolare che ci siano 3 anellini tra la parte bassa della forca e il telaio sotto? sono sormontati e allineandoli dovrebbero ben coincidere e entrare nel telaio.. il gioco vedo che lo fa proprio in quel punto ....oppure  non tira piu bene il ragnetto sopra..

Foto, foto e foto.

allora qui c'è la foto http://imageshack.us/photo/my-images/826/20130326131127.jpg/

da sx si parte con l'anello piu basso, è in plastica è quello che va sopra a quello già alloggiato sulla forcella (qui non si vede ma non importa), poi ci va quello in mezzo, e poi quello tutto a destra che va a battuta nella parte inferiore del telaio.

ora..il problema è che l'anellino di mezzo, deve entrare dentro a quello in plastica (quello di sinistra) ma non ci entra a mano! è per quello che secondo me si crea un po di spessore e non chiude bene causando il gioco....che devo fare ? :( sono sicuro che vada li perchè si vede proprio che è la combinazione perfetta..era montato già cosi.

Vai da un meccanico, così ti monta tutto a regola d'arte.

1 person likes this

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!


Register a new account

Sign in

Already have an account? Sign in here.


Sign In Now

  • Recently Browsing   0 members

    No registered users viewing this page.