Teo Mat

Pedali che non si avvitano e smadonnamenti vari

6 posts in this topic

Allora, ho preso una sram omnium e dei crank bros candy 1

Il pedale lato guarnitura ci entra come nel burro, quello di sinistra a metà si blocca.

Precendemente li avevo messi senza problemi su una miche advanced.

Ho ripassato con la filiera la leva sx e ho provato di nuovo senza successo, se ci metto un qualsiasi altro pedale (per esempio un look strada, va su che è un piacere.

La filettatura del pedale è sana...

Avete idee da elargire a un grosso ignorantone come me?

Grazie in anticipo.

Share this post


Link to post
Share on other sites

Voi due mi fate paura... :)

Inviato dal mio HTC EVO 3D X515m con Tapatalk 2

L' importante è che non ti consiglino la vasellina e ti "ronzino" intorno :-)

Bando alle ciance:

Se gli altri pedali si avvitano non ci dovrebbero essere problemi, magari ce qualche sbavatura su quello sinistro. Hai verificato che le filettature siano uguali?

Comunque usa abbondante grasso e olio, avvita e quando comincia ad indurirsi, torno un po' indietro, poi riavvita, e via così finché non vai in battuta.

Mi raccomando se diventa troppo duro fermati.

Share this post


Link to post
Share on other sites

Allora, ho ripassato con la filiera la pedivella, senza risultati apprezzabili.

Ho capito che la stronza era la vernice nera che copriva la filettatura del perno pedale.

L'ho spazzolata via e adesso s'infila che è un piacere!

Grazie a tutti, belli e brutti!

Ciao

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now


  • Recently Browsing   0 members

    No registered users viewing this page.