Demolition

Problema mozzo cinelli halo

4 posts in this topic

vabbè ho preso sto gazzetta (prima bici) e ho iniziato a scorrazzare in giro....i primi giorni mi si era presentato un problema che è poi scomparso...in pratica quando andavo a forzare per spingere in salita o per cercare di skiddare, il pignone slittava...

giorni fa ho fatto sostituire la guarnitura...ho trovato una campagnolo usata in ottimo stato e l'ho fatta montare, se nonche, riparto e il pignone ricomnicia a slittare...di brutto...stringi di qua, stringi di la..niente...qualche centinaio di metri e ritornava a darmi sto problema...bhè il risultato è che devo far sostituire il mozzo che pare si sia spanato...per aver smontato e rimontato qualche volta il pignone...

Il mozzo in questione è un cinelli halo...Sabato mi ridanno la bici con un miche pista e speriamo di aver risolto....anche perchè voglio imparare a skiddare cazzo!!!!

Share this post


Link to post
Share on other sites

fratello ... il mozzo si rovina in 3 volte che sviti e avviti il pignone..

se non lo serri bene... si rovinera' anche il miche pista..e qualsiasi altro mozzo.

o serri il pignone alla perfezione o ti compri un mozzo con attacco a 6 viti ( iso ) tipo fixin e risolvi i problemi..

buona fortuna

  • Like 1

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now


  • Recently Browsing   0 members

    No registered users viewing this page.