Sign in to follow this  
Followers 0
luca_mass

PROBLEMA TRASMISSIONE

10 posts in this topic

Ciao a tutti, giovedì sera ho provato la bici che ho assemblato da solo (è la terza quindi qualcosina di giusto sono riuscito a farlo) e ho riscontrato un problema che devo assolutamente risolvere.

quando faccio "parecchia" forza sui pedali per prendere velocità in corrispondenza della guarnitura sento un rumore fastidioso e meccanico che smette quando pedalo meno forte o quando mantengo velocità costante (in queste circostanze la bici non fa minimamente rumore).

la linea catena è ok, i pezzi tutti nuovi, l'mc è quello giusto per la guarnitura.

l'unico problema che ho riscontrato è che la calotta di destra del mc sembra essere dentro storta, ovvero da una parte è più dentro (la scatola del mc) che dell'altra. e sono arrivato al punto che non si avvita più.

come posso risolvere questo problema? risolto questo va è completa e perfetta!

Share this post


Link to post
Share on other sites

l'unico problema che ho riscontrato è che la calotta di destra del mc sembra essere dentro storta, ovvero da una parte è più dentro (la scatola del mc) che dell'altra. e sono arrivato al punto che non si avvita più.

come posso risolvere questo problema? risolto questo va è completa e perfetta!

A priori ti avrei detto che la noia sta sul MC, e se mi dici cosi penso il problema stia proprio lì.

Allora, la calotta di destra è stata stretta al massimo? Ma sstringendola al massimo comunque non arriva a ferrarsi o meglio ad attaccarsi del tutto con la scatola della congiunzione?

Se è storta si vede che la filettatura della scatola ha qualcosa che non và...

Le pedivelle se le tocchi hann qualche minimo gioco?

Altra ipotesi...Le viti che serrano la corona alla guarnitura son strette ben bene?

Perchè probabile qualcuna si sia un pò slentata.

Share this post


Link to post
Share on other sites

l'unico problema che ho riscontrato è che la calotta di destra del mc sembra essere dentro storta, ovvero da una parte è più dentro (la scatola del mc) che dell'altra. e sono arrivato al punto che non si avvita più.

come posso risolvere questo problema? risolto questo va è completa e perfetta!

A priori ti avrei detto che la noia sta sul MC, e se mi dici cosi penso il problema stia proprio lì.

Allora, la calotta di destra è stata stretta al massimo? Ma sstringendola al massimo comunque non arriva a ferrarsi o meglio ad attaccarsi del tutto con la scatola della congiunzione?

Se è storta si vede che la filettatura della scatola ha qualcosa che non và...

Le pedivelle se le tocchi hann qualche minimo gioco?

Altra ipotesi...Le viti che serrano la corona alla guarnitura son strette ben bene?

Perchè probabile qualcuna si sia un pò slentata.

il movimento centrale non riesco a stringerlo più di così! nei prossimi giorni provo a ristringerlo.

e in piu provo a stringere anche le viti della corona! farò sapere!!

grazie!

Share this post


Link to post
Share on other sites

il movimento centrale non riesco a stringerlo più di così! nei prossimi giorni provo a ristringerlo.

e in piu provo a stringere anche le viti della corona! farò sapere!!

grazie!

Non riesci perchè è arrivato a toccare la scatola?

O a filo non riesci a portarcelo perchè è storto come dicevi sopra?

Smonta entrambe le pedivelle, e senti se il movimento ha gioco, e se gira bene...

;-)

prego figurati...

Share this post


Link to post
Share on other sites

il movimento centrale non riesco a stringerlo più di così! nei prossimi giorni provo a ristringerlo.

e in piu provo a stringere anche le viti della corona! farò sapere!!

grazie!

Non riesci perchè è arrivato a toccare la scatola?

O a filo non riesci a portarcelo perchè è storto come dicevi sopra?

Smonta entrambe le pedivelle, e senti se il movimento ha gioco, e se gira bene...

;-)

prego figurati...

ho stretto bene bene le 5 viti della guarnitura ma il rumore continua a esserci, a questo punto mi sa che è un problema di mc. le calotte sono bene strette, solo che si vede che è di un mm o meno fuori asse, ho paura che sia il filetto il mio problema, che non sia dritto, si puo sistemare?

capisco che è storto perchè la calotta destra è al limite da una parte mentre dall'altra sembra che potrebbe essere stretta ancora

Share this post


Link to post
Share on other sites

capisco che è storto perchè la calotta destra è al limite da una parte mentre dall'altra sembra che potrebbe essere stretta ancora

...allora si, se la cosa è cosi evidente allora il problema è lì!

Vai da un ciclista serio, che ha attività da anni...dovrebbe avere la "filiera" apposita per il filetto della scatola del movimento...magari te lo fai ripassare per bene!

;-)

Share this post


Link to post
Share on other sites

capisco che è storto perchè la calotta destra è al limite da una parte mentre dall'altra sembra che potrebbe essere stretta ancora

...allora si, se la cosa è cosi evidente allora il problema è lì!

Vai da un ciclista serio, che ha attività da anni...dovrebbe avere la "filiera" apposita per il filetto della scatola del movimento...magari te lo fai ripassare per bene!

;-)

risoltoo!!

ottimo, oggi con tutta la calma zen del mondo mi sono messo li e ho smontato tutto di nuovo, ho stretto tutto alla follia usando leve spropositate, poi ho rimontato il tutto ma il rumore c'era ancora, allora ho provato a cambiare la posteriore e ho scoperto che il problema era del pignone!

ottimo! appena riesco prendo su un pignone nuovo e ce lo sparo su!

Share this post


Link to post
Share on other sites

Ciao a tutti mi chiamo Marco, sono nuovo nel forum. Ho riscontrato anch'io lo stesso problema: fixed nuova nuova, faccio un giro e sento un rumore fastidioso provenire dalla ruota posteriore. In pratica a mio avviso la catena "gratta" sul pignone. Ho subito pensato che il problema fosse legato o al pignone oppure alla catena. Infatti il resto dell'assetto mi sembra ok. A voi che sembra? Luca mass avevi anche tu questo problema? hai risolto cambiando pignone?

Share this post


Link to post
Share on other sites

Ciao a tutti mi chiamo Marco, sono nuovo nel forum. Ho riscontrato anch'io lo stesso problema: fixed nuova nuova, faccio un giro e sento un rumore fastidioso provenire dalla ruota posteriore. In pratica a mio avviso la catena "gratta" sul pignone. Ho subito pensato che il problema fosse legato o al pignone oppure alla catena. Infatti il resto dell'assetto mi sembra ok. A voi che sembra? Luca mass avevi anche tu questo problema? hai risolto cambiando pignone?

bè, io sentivo rumore in corrispondenza della corona, poi però si è rivelato il pignone il problema, ho cambiato ruota per provare e non l ha piu fatto!

quindi se hai modo prova a cambiarla!

Share this post


Link to post
Share on other sites

Thanks, si dai provo a cambiare il pignone, un pignone in più fa sempre comodo :)

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!


Register a new account

Sign in

Already have an account? Sign in here.


Sign In Now
Sign in to follow this  
Followers 0

  • Recently Browsing   0 members

    No registered users viewing this page.