gurkha

Problema riscontrato nell'Inserimento nuovo argomento in vendita

17 posts in this topic

Ciao, mi sta capitando questo:

Inserisco un nuovo argomento in Vendo.

Do l'invio, mi esce la scritta che il tutto verrà verificato da un moderatore, chiudo.

Dopo qualche ora vado a vedere e il mio argomento non è stato inserito.

Rifaccio l'annuncio, do l'ok e subito dopo mi trovo l'annuncio doppio.

Come posso risolvere?

Adesso ne ho uno doppio in Vendo ruote mozzi ecc.

Grazie!

Share this post


Link to post
Share on other sites

te ne ho chiuso uno io ora, nessun problema, i moderatori approvano ma non sono delle macchine e non garantiscono l'approvazione entro tot minuti/ore dall'inserimento.

porta pazienza

ciao

  • Like 1

Share this post


Link to post
Share on other sites

infatti ne ho approvato uno, poi qualche minuto dopo l'ho rivisto in quelli da approvare e l'ho ri-approvato non accorgendomi che si trattava di 2 annunci diversi.. eh eh, succede :)

Share this post


Link to post
Share on other sites

eh son lenti sti moderatori a a verificare gli annunci :P

manco stessero lavorando poi!

Share this post


Link to post
Share on other sites

come dissi a un altro utente, di solito i moderatori seguono il forum negli orari d'ufficio, quindi nel weekend le cose sono un pelino più lente, abbiate pazienza

Share this post


Link to post
Share on other sites

Oggi è ri-successo!

Ti chiedo, ho inserito due annunci di vendita uno in Guarniture e uno in Tutto il resto, sono passate quasi due ore è normale che non si vedano ancora?

Grazie!

Share this post


Link to post
Share on other sites

Oggi è ri-successo!

Ti chiedo, ho inserito due annunci di vendita uno in Guarniture e uno in Tutto il resto, sono passate quasi due ore è normale che non si vedano ancora?

Grazie!

attualmente nelle ore di lavoro non ho connettività se non da cellulare, dal quale tra l'altro non posso approvare le discussioni, adesso ci guardo e sistemo

Share this post


Link to post
Share on other sites

Vi segnalo, che questa mattina verso le ore 11 ho inserito due inserzioni in Vendita ruote & mozzi e ancora non si vedono.(14.40)

Ho notato che quando metto un annuncio in vendita e sistematico che non esca.

Devo sempre fare la notifica.

Mi spiace che continuo a segnalarvi sempre lo stesso problema.

Share this post


Link to post
Share on other sites

dovremo mettere degli stagisti a fare manovalanza sul forum per evitare questi disservizi :)

  • Like 1

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now


  • Recently Browsing   0 members

    No registered users viewing this page.